<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>AXIXÁ: 20º Congresso de Mocidade do Bico do Papagaio começa neste sábado, 17 | Folha do Bico</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.folhadobico.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso.png" /><meta name="author" content="Folha do Bico">
<link rel="icon" type="image/png" href="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-144x144.png"/><link rel="alternate" type="application/rss+xml" title="Feed para Folha do Bico &raquo;" href="http://www.folhadobico.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Bico &raquo;" href="http://www.folhadobico.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Bico &raquo; AXIXÁ: 20º Congresso de Mocidade do Bico do Papagaio começa neste sábado, 17" href="http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.folhadobico.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.folhadobico.com.br/wp-content/plugins/whatsapp/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.folhadobico.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.folhadobico.com.br/wp-content/themes/folha2.0/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.folhadobico.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadobico.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadobico.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PRAIA NORTE: Marido que matou esposa é achado debilitado em mata' href='http://www.folhadobico.com.br/09/2016/praia-norte-marido-que-matou-esposa-e-achado-debilitado-em-mata.php' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php" />
<link rel='shortlink' href='http://www.folhadobico.com.br/?p=112828' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadobico.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadobico.com.br%2F09%2F2016%2Faxixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadobico.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadobico.com.br%2F09%2F2016%2Faxixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.folhadobico.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.folhadobico.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.folhadobico.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.folhadobico.com.br\/wp-content\/themes\/folha2.0";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Utilizador ou senha incorrectos!";
var td_email_user_incorrect="Email ou nome de utilizador incorrectos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta para a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10234084-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="D8A8NLyOaAZ"/>
<meta property="fb:app_id" content="277571615684483"/>
<meta property="og:url" content="http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php"/>
<meta property="og:title" content="AXIXÁ: 20º Congresso de Mocidade do Bico do Papagaio começa neste sábado, 17"/>
<meta property="og:site_name" content="Folha do Bico"/>
<meta property="og:description" content="  Com o tema: “Eu Escolhi Fazer a Diferença”, inicia no próximo sábado, 17, em Axixá do Tocantins, o 20º Congresso de Mocidade do Bico do Papagaio (C"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/default.png"/>
<meta property="og:image" content="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso.png"/>
<meta property="og:image" content="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso.png"/>
<meta property="og:locale" content="pt_br"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-112828 single-format-standard axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17 single_template_2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadobico" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+folhadobico" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/folhabico" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-66479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-66479"><a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio">Bico do Papagaio</a></li>
<li id="menu-item-66480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66480"><a href="http://www.folhadobico.com.br/categoria/tocantins">Tocantins</a></li>
<li id="menu-item-66481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66481"><a href="http://www.folhadobico.com.br/categoria/para">Pará</a></li>
<li id="menu-item-66482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66482"><a href="http://www.folhadobico.com.br/categoria/maranhao">Maranhão</a></li>
<li id="menu-item-66485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66485"><a href="http://www.folhadobico.com.br/categoria/geral">Geral</a></li>
<li id="menu-item-94440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94440"><a href="http://www.folhadobico.com.br/categoria/coluna-social">Coluna Social</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.folhadobico.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Procurar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sexta-feira, 16 de setembro de 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-24657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24657"><a href="http://www.folhadobico.com.br/contato">Contato</a></li>
<li id="menu-item-24658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24658"><a href="http://www.folhadobico.com.br/expediente">Expediente</a></li>
<li id="menu-item-24656" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24656"><a href="http://www.folhadobico.com.br/como-anunciar">Como anunciar</a></li>
<li id="menu-item-24750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24750"><a href="http://www.folhadobico.com.br/sobre">Sobre</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadobico" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+folhadobico" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/folhabico" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ENTRAR</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bem-vindo! Entre na sua conta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar a minha senha">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.folhadobico.com.br/">
			<img class="td-retina-data" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-mobile.png" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.folhadobico.com.br/">
			<img class="td-retina-data" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-66479"><a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio">Bico do Papagaio</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_57dc6179bbb0a = new tdBlock();
block_td_uid_1_57dc6179bbb0a.id = "td_uid_1_57dc6179bbb0a";
block_td_uid_1_57dc6179bbb0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_57dc6179bbb0a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_57dc6179bbb0a.td_column_number = "3";
block_td_uid_1_57dc6179bbb0a.block_type = "td_block_mega_menu";
block_td_uid_1_57dc6179bbb0a.post_count = "5";
block_td_uid_1_57dc6179bbb0a.found_posts = "10823";
block_td_uid_1_57dc6179bbb0a.header_color = "";
block_td_uid_1_57dc6179bbb0a.ajax_pagination_infinite_stop = "";
block_td_uid_1_57dc6179bbb0a.max_num_pages = "2165";
tdBlocksArray.push(block_td_uid_1_57dc6179bbb0a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_57dc6179bbb0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_57dc6179bbb0a" ><div id=td_uid_1_57dc6179bbb0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/augustinopolis-presidente-do-tre-to-fara-abertura-do-1o-seminario-de-direito-eleitoral-nesta-sexta-feira.php" rel="bookmark" title="AUGUSTINÓPOLIS: Presidente do TRE-TO fará abertura do 1º Seminário de Direito Eleitoral nesta sexta-feira"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/a6c61eab-4734-408f-9e8e-1067ac669db6-218x150.jpeg" alt="" title="AUGUSTINÓPOLIS: Presidente do TRE-TO fará abertura do 1º Seminário de Direito Eleitoral nesta sexta-feira"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/augustinopolis-presidente-do-tre-to-fara-abertura-do-1o-seminario-de-direito-eleitoral-nesta-sexta-feira.php" rel="bookmark" title="AUGUSTINÓPOLIS: Presidente do TRE-TO fará abertura do 1º Seminário de Direito Eleitoral nesta sexta-feira">AUGUSTINÓPOLIS: Presidente do TRE-TO fará abertura do 1º Seminário de Direito&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/oficinas-nas-dre-de-araguatins-e-tocantinopolis-pretendem-reforcar-aprendizado-na-rede-de-ensino.php" rel="bookmark" title="Oficinas nas DRE de Araguatins e Tocantinópolis pretendem reforçar aprendizado na rede de ensino"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/06/diretoria-de-ensino-araguatins-218x150.jpg" alt="" title="Oficinas nas DRE de Araguatins e Tocantinópolis pretendem reforçar aprendizado na rede de ensino"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/oficinas-nas-dre-de-araguatins-e-tocantinopolis-pretendem-reforcar-aprendizado-na-rede-de-ensino.php" rel="bookmark" title="Oficinas nas DRE de Araguatins e Tocantinópolis pretendem reforçar aprendizado na rede de ensino">Oficinas nas DRE de Araguatins e Tocantinópolis pretendem reforçar aprendizado na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/augustinopolis-workshop-da-pecuaria-leiteira-acontece-dia-27.php" rel="bookmark" title="AUGUSTINÓPOLIS: Workshop da Pecuária Leiteira acontece dia 27"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/303403_1000-218x150.jpg" alt="" title="AUGUSTINÓPOLIS: Workshop da Pecuária Leiteira acontece dia 27"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/augustinopolis-workshop-da-pecuaria-leiteira-acontece-dia-27.php" rel="bookmark" title="AUGUSTINÓPOLIS: Workshop da Pecuária Leiteira acontece dia 27">AUGUSTINÓPOLIS: Workshop da Pecuária Leiteira acontece dia 27</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/araguatins-rocha-miranda-tem-recurso-negado-pelo-tcu-e-deve-ter-nome-incluso-na-lista-de-inelegiveis.php" rel="bookmark" title="ARAGUATINS: Rocha Miranda tem recurso negado pelo TCU e deve ter nome incluso na Lista de inelegíveis"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/rocha-miranda-218x150.jpg" alt="" title="ARAGUATINS: Rocha Miranda tem recurso negado pelo TCU e deve ter nome incluso na Lista de inelegíveis"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/araguatins-rocha-miranda-tem-recurso-negado-pelo-tcu-e-deve-ter-nome-incluso-na-lista-de-inelegiveis.php" rel="bookmark" title="ARAGUATINS: Rocha Miranda tem recurso negado pelo TCU e deve ter nome incluso na Lista de inelegíveis">ARAGUATINS: Rocha Miranda tem recurso negado pelo TCU e deve ter&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/araguatins-jair-acacio-entra-com-representacao-eleitoral-contra-claudio-santana.php" rel="bookmark" title="ARAGUATINS: Jair Acácio entra com Representação Eleitoral contra Cláudio Santana"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/20160229_144305-218x150.jpg" alt="" title="ARAGUATINS: Jair Acácio entra com Representação Eleitoral contra Cláudio Santana"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/araguatins-jair-acacio-entra-com-representacao-eleitoral-contra-claudio-santana.php" rel="bookmark" title="ARAGUATINS: Jair Acácio entra com Representação Eleitoral contra Cláudio Santana">ARAGUATINS: Jair Acácio entra com Representação Eleitoral contra Cláudio Santana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57dc6179bbb0a" data-td_block_id="td_uid_1_57dc6179bbb0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57dc6179bbb0a" data-td_block_id="td_uid_1_57dc6179bbb0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66480"><a href="http://www.folhadobico.com.br/categoria/tocantins">Tocantins</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_57dc6179c167a = new tdBlock();
block_td_uid_2_57dc6179c167a.id = "td_uid_2_57dc6179c167a";
block_td_uid_2_57dc6179c167a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_57dc6179c167a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_57dc6179c167a.td_column_number = "3";
block_td_uid_2_57dc6179c167a.block_type = "td_block_mega_menu";
block_td_uid_2_57dc6179c167a.post_count = "5";
block_td_uid_2_57dc6179c167a.found_posts = "6378";
block_td_uid_2_57dc6179c167a.header_color = "";
block_td_uid_2_57dc6179c167a.ajax_pagination_infinite_stop = "";
block_td_uid_2_57dc6179c167a.max_num_pages = "1276";
tdBlocksArray.push(block_td_uid_2_57dc6179c167a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_57dc6179c167a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_57dc6179c167a" ><div id=td_uid_2_57dc6179c167a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/pastor-e-assassinado-com-quatro-tiros-em-filadelfia-to.php" rel="bookmark" title="Pastor é assassinado com quatro tiros em Filadélfia-TO"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/IMG-20160916-WA0025-218x150.jpg" alt="" title="Pastor é assassinado com quatro tiros em Filadélfia-TO"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/pastor-e-assassinado-com-quatro-tiros-em-filadelfia-to.php" rel="bookmark" title="Pastor é assassinado com quatro tiros em Filadélfia-TO">Pastor é assassinado com quatro tiros em Filadélfia-TO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/ataides-ironiza-defesa-de-lula-e-diz-que-acerto-de-contas-com-a-justica-ja-comecou.php" rel="bookmark" title="Ataídes ironiza defesa de Lula e diz que acerto de contas com a Justiça já começou"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/05-07-16-Senador-Ataides-Oliveira-Plenario-3-218x150.jpg" alt="" title="Ataídes ironiza defesa de Lula e diz que acerto de contas com a Justiça já começou"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/ataides-ironiza-defesa-de-lula-e-diz-que-acerto-de-contas-com-a-justica-ja-comecou.php" rel="bookmark" title="Ataídes ironiza defesa de Lula e diz que acerto de contas com a Justiça já começou">Ataídes ironiza defesa de Lula e diz que acerto de contas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/casa-do-prefeito-de-araguaina-to-e-assaltada.php" rel="bookmark" title="Casa do prefeito de Araguaína-TO é assaltada"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/Sem-título-8-218x150.jpg" alt="" title="Casa do prefeito de Araguaína-TO é assaltada"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/casa-do-prefeito-de-araguaina-to-e-assaltada.php" rel="bookmark" title="Casa do prefeito de Araguaína-TO é assaltada">Casa do prefeito de Araguaína-TO é assaltada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/policia-civil-prende-suspeito-de-estuprar-crianca-em-palmas-to.php" rel="bookmark" title="Polícia Civil prende suspeito de estuprar criança em Palmas-TO"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/303515_700x450-218x150.jpg" alt="" title="Polícia Civil prende suspeito de estuprar criança em Palmas-TO"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/policia-civil-prende-suspeito-de-estuprar-crianca-em-palmas-to.php" rel="bookmark" title="Polícia Civil prende suspeito de estuprar criança em Palmas-TO">Polícia Civil prende suspeito de estuprar criança em Palmas-TO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/mpe-e-defensoria-acionam-estado-na-justica-visando-regularizar-a-oferta-de-tratamento-contra-o-cancer.php" rel="bookmark" title="MPE e Defensoria acionam Estado na Justiça visando regularizar a oferta de tratamento contra o câncer"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/08/mpe-to-218x150.jpg" alt="" title="MPE e Defensoria acionam Estado na Justiça visando regularizar a oferta de tratamento contra o câncer"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/mpe-e-defensoria-acionam-estado-na-justica-visando-regularizar-a-oferta-de-tratamento-contra-o-cancer.php" rel="bookmark" title="MPE e Defensoria acionam Estado na Justiça visando regularizar a oferta de tratamento contra o câncer">MPE e Defensoria acionam Estado na Justiça visando regularizar a oferta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_57dc6179c167a" data-td_block_id="td_uid_2_57dc6179c167a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_57dc6179c167a" data-td_block_id="td_uid_2_57dc6179c167a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66481"><a href="http://www.folhadobico.com.br/categoria/para">Pará</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_57dc6179c7943 = new tdBlock();
block_td_uid_3_57dc6179c7943.id = "td_uid_3_57dc6179c7943";
block_td_uid_3_57dc6179c7943.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_57dc6179c7943_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_57dc6179c7943.td_column_number = "3";
block_td_uid_3_57dc6179c7943.block_type = "td_block_mega_menu";
block_td_uid_3_57dc6179c7943.post_count = "5";
block_td_uid_3_57dc6179c7943.found_posts = "6081";
block_td_uid_3_57dc6179c7943.header_color = "";
block_td_uid_3_57dc6179c7943.ajax_pagination_infinite_stop = "";
block_td_uid_3_57dc6179c7943.max_num_pages = "1217";
tdBlocksArray.push(block_td_uid_3_57dc6179c7943);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_57dc6179c7943_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_57dc6179c7943" ><div id=td_uid_3_57dc6179c7943 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/pro-saude-abre-sete-vagas-de-trabalho-para-o-hospital-regional-de-maraba-pa.php" rel="bookmark" title="Pró-Saúde abre sete vagas de trabalho para o Hospital Regional de Marabá-PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2015/08/hospital-regional-de-maraba-218x150.jpg" alt="" title="Pró-Saúde abre sete vagas de trabalho para o Hospital Regional de Marabá-PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/pro-saude-abre-sete-vagas-de-trabalho-para-o-hospital-regional-de-maraba-pa.php" rel="bookmark" title="Pró-Saúde abre sete vagas de trabalho para o Hospital Regional de Marabá-PA">Pró-Saúde abre sete vagas de trabalho para o Hospital Regional de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/quadrilha-especializada-em-roubo-de-celular-e-presa-em-xinguara-pa.php" rel="bookmark" title="Quadrilha especializada em roubo de celular é presa em Xinguara-PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/IMG-20160914-WA0272-218x150.jpg" alt="" title="Quadrilha especializada em roubo de celular é presa em Xinguara-PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/quadrilha-especializada-em-roubo-de-celular-e-presa-em-xinguara-pa.php" rel="bookmark" title="Quadrilha especializada em roubo de celular é presa em Xinguara-PA">Quadrilha especializada em roubo de celular é presa em Xinguara-PA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/vaca-provoca-acidente-na-rodovia-pa-275-entre-parauapebas-e-curionopolis-pa.php" rel="bookmark" title="Vaca provoca acidente na Rodovia PA-275 entre Parauapebas e Curionópolis, PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/14352298_557923544416474_8704159572638049244_o-1-218x150.jpg" alt="" title="Vaca provoca acidente na Rodovia PA-275 entre Parauapebas e Curionópolis, PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/vaca-provoca-acidente-na-rodovia-pa-275-entre-parauapebas-e-curionopolis-pa.php" rel="bookmark" title="Vaca provoca acidente na Rodovia PA-275 entre Parauapebas e Curionópolis, PA">Vaca provoca acidente na Rodovia PA-275 entre Parauapebas e Curionópolis, PA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/homem-preso-no-to-e-suspeito-de-roubar-transportadora-prosegur-em-maraba-pa.php" rel="bookmark" title="Homem preso no TO é suspeito de roubar transportadora Prosegur em Marabá-PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/FOTO-MARCOS-218x150.jpg" alt="" title="Homem preso no TO é suspeito de roubar transportadora Prosegur em Marabá-PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/homem-preso-no-to-e-suspeito-de-roubar-transportadora-prosegur-em-maraba-pa.php" rel="bookmark" title="Homem preso no TO é suspeito de roubar transportadora Prosegur em Marabá-PA">Homem preso no TO é suspeito de roubar transportadora Prosegur em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/mais-um-suspeito-de-assaltar-a-transportadora-prosegur-em-maraba-pa-e-apresentado.php" rel="bookmark" title="Mais um suspeito de assaltar a Transportadora Prosegur em Marabá-PA é apresentado"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/IMG-20160912-WA0074-218x150.jpg" alt="" title="Mais um suspeito de assaltar a Transportadora Prosegur em Marabá-PA é apresentado"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/mais-um-suspeito-de-assaltar-a-transportadora-prosegur-em-maraba-pa-e-apresentado.php" rel="bookmark" title="Mais um suspeito de assaltar a Transportadora Prosegur em Marabá-PA é apresentado">Mais um suspeito de assaltar a Transportadora Prosegur em Marabá-PA é&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_57dc6179c7943" data-td_block_id="td_uid_3_57dc6179c7943"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_57dc6179c7943" data-td_block_id="td_uid_3_57dc6179c7943"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66482"><a href="http://www.folhadobico.com.br/categoria/maranhao">Maranhão</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_57dc6179cd86b = new tdBlock();
block_td_uid_4_57dc6179cd86b.id = "td_uid_4_57dc6179cd86b";
block_td_uid_4_57dc6179cd86b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_57dc6179cd86b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_57dc6179cd86b.td_column_number = "3";
block_td_uid_4_57dc6179cd86b.block_type = "td_block_mega_menu";
block_td_uid_4_57dc6179cd86b.post_count = "5";
block_td_uid_4_57dc6179cd86b.found_posts = "5059";
block_td_uid_4_57dc6179cd86b.header_color = "";
block_td_uid_4_57dc6179cd86b.ajax_pagination_infinite_stop = "";
block_td_uid_4_57dc6179cd86b.max_num_pages = "1012";
tdBlocksArray.push(block_td_uid_4_57dc6179cd86b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_57dc6179cd86b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_57dc6179cd86b" ><div id=td_uid_4_57dc6179cd86b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/mp-pede-condenacao-de-prefeito-vanderlucio-simao-de-sao-pedro-da-agua-branca-ma-por-corte-ilegal-de-babacu.php" rel="bookmark" title="MP pede condenação de prefeito Vanderlúcio Simão, de São Pedro da Água Branca-MA, por corte ilegal de babaçu"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/147-218x150.jpg" alt="" title="MP pede condenação de prefeito Vanderlúcio Simão, de São Pedro da Água Branca-MA, por corte ilegal de babaçu"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/mp-pede-condenacao-de-prefeito-vanderlucio-simao-de-sao-pedro-da-agua-branca-ma-por-corte-ilegal-de-babacu.php" rel="bookmark" title="MP pede condenação de prefeito Vanderlúcio Simão, de São Pedro da Água Branca-MA, por corte ilegal de babaçu">MP pede condenação de prefeito Vanderlúcio Simão, de São Pedro da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/homem-e-preso-com-documento-falso-na-br-010-em-porto-franco-ma.php" rel="bookmark" title="Homem é preso com documento falso na BR-010, em Porto Franco-MA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/1473680293-766537642-218x150.jpg" alt="" title="Homem é preso com documento falso na BR-010, em Porto Franco-MA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/homem-e-preso-com-documento-falso-na-br-010-em-porto-franco-ma.php" rel="bookmark" title="Homem é preso com documento falso na BR-010, em Porto Franco-MA">Homem é preso com documento falso na BR-010, em Porto Franco-MA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/assaltante-acusado-de-sequestrar-a-propria-namorada-em-bacabal-ma-e-morto-pelos-familiares-da-concubina.php" rel="bookmark" title="Assaltante acusado de sequestrar a própria namorada em Bacabal-MA é morto pelos familiares da concubina"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/NEGO-DA-COEB-4-218x150.jpg" alt="" title="Assaltante acusado de sequestrar a própria namorada em Bacabal-MA é morto pelos familiares da concubina"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/assaltante-acusado-de-sequestrar-a-propria-namorada-em-bacabal-ma-e-morto-pelos-familiares-da-concubina.php" rel="bookmark" title="Assaltante acusado de sequestrar a própria namorada em Bacabal-MA é morto pelos familiares da concubina">Assaltante acusado de sequestrar a própria namorada em Bacabal-MA é morto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/curso-de-trade-turistico-sera-realizado-em-riachao-e-estreito-no-ma.php" rel="bookmark" title="Curso de trade turístico será realizado em Riachão e Estreito, no MA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/chapadahori-218x150.jpg" alt="" title="Curso de trade turístico será realizado em Riachão e Estreito, no MA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/curso-de-trade-turistico-sera-realizado-em-riachao-e-estreito-no-ma.php" rel="bookmark" title="Curso de trade turístico será realizado em Riachão e Estreito, no MA">Curso de trade turístico será realizado em Riachão e Estreito, no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/inscricoes-para-o-novo-concurso-da-prefeitura-de-senador-la-rocque-ma-estao-abertas.php" rel="bookmark" title="Inscrições para o novo Concurso da Prefeitura de Senador La Rocque-MA estão abertas"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/senador-la-roque-218x150.png" alt="" title="Inscrições para o novo Concurso da Prefeitura de Senador La Rocque-MA estão abertas"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/inscricoes-para-o-novo-concurso-da-prefeitura-de-senador-la-rocque-ma-estao-abertas.php" rel="bookmark" title="Inscrições para o novo Concurso da Prefeitura de Senador La Rocque-MA estão abertas">Inscrições para o novo Concurso da Prefeitura de Senador La Rocque-MA&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_57dc6179cd86b" data-td_block_id="td_uid_4_57dc6179cd86b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_57dc6179cd86b" data-td_block_id="td_uid_4_57dc6179cd86b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66485"><a href="http://www.folhadobico.com.br/categoria/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94440"><a href="http://www.folhadobico.com.br/categoria/coluna-social">Coluna Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_57dc6179d3c64 = new tdBlock();
block_td_uid_5_57dc6179d3c64.id = "td_uid_5_57dc6179d3c64";
block_td_uid_5_57dc6179d3c64.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_57dc6179d3c64_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_57dc6179d3c64.td_column_number = "3";
block_td_uid_5_57dc6179d3c64.block_type = "td_block_mega_menu";
block_td_uid_5_57dc6179d3c64.post_count = "5";
block_td_uid_5_57dc6179d3c64.found_posts = "45";
block_td_uid_5_57dc6179d3c64.header_color = "";
block_td_uid_5_57dc6179d3c64.ajax_pagination_infinite_stop = "";
block_td_uid_5_57dc6179d3c64.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_5_57dc6179d3c64);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_57dc6179d3c64_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_57dc6179d3c64" ><div id=td_uid_5_57dc6179d3c64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/08/2016/vereadores-e-funcionarios-da-camara-comemoram-niver-do-servidor-elisvan-lopes.php" rel="bookmark" title="Vereadores e funcionários da Câmara comemoram niver do servidor Elisvan Lopes"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/08/IMG-20160808-WA1496-218x150.jpg" alt="" title="Vereadores e funcionários da Câmara comemoram niver do servidor Elisvan Lopes"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/08/2016/vereadores-e-funcionarios-da-camara-comemoram-niver-do-servidor-elisvan-lopes.php" rel="bookmark" title="Vereadores e funcionários da Câmara comemoram niver do servidor Elisvan Lopes">Vereadores e funcionários da Câmara comemoram niver do servidor Elisvan Lopes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/07/2016/marcia-amado-troca-idade-neste-sabado-237.php" rel="bookmark" title="Márcia Amado troca idade neste sábado, 23/7"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/07/IMG-20160722-WA1129-218x150.jpg" alt="" title="Márcia Amado troca idade neste sábado, 23/7"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/07/2016/marcia-amado-troca-idade-neste-sabado-237.php" rel="bookmark" title="Márcia Amado troca idade neste sábado, 23/7">Márcia Amado troca idade neste sábado, 23/7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/07/2016/barracao-araguas-na-praia-do-noronha-em-araguatins.php" rel="bookmark" title="Barracão Araguas na Praia do Noronha em Araguatins"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/07/Sem-título-8-218x150.jpg" alt="" title="Barracão Araguas na Praia do Noronha em Araguatins"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/07/2016/barracao-araguas-na-praia-do-noronha-em-araguatins.php" rel="bookmark" title="Barracão Araguas na Praia do Noronha em Araguatins">Barracão Araguas na Praia do Noronha em Araguatins</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/07/2016/familia-marques-festeja-a-formatura-de-kelly-kerolaine-a-primeira-medica-da-familia.php" rel="bookmark" title="Família Marques festeja a formatura de Kelly Kerolaine a primeira médica da família"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/07/IMG-20160701-WA1252-1-218x150.jpg" alt="" title="Família Marques festeja a formatura de Kelly Kerolaine a primeira médica da família"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/07/2016/familia-marques-festeja-a-formatura-de-kelly-kerolaine-a-primeira-medica-da-familia.php" rel="bookmark" title="Família Marques festeja a formatura de Kelly Kerolaine a primeira médica da família">Família Marques festeja a formatura de Kelly Kerolaine a primeira médica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/06/2016/o-advogado-vinicius-gregorio-de-tocantinopolis-comemora-mais-um-ano-nesta-quinta-306.php" rel="bookmark" title="O advogado Vinícius Gregório, de Tocantinópolis comemora mais um ano nesta quinta, 30/6"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/06/IMG_2245-218x150.jpg" alt="" title="O advogado Vinícius Gregório, de Tocantinópolis comemora mais um ano nesta quinta, 30/6"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/06/2016/o-advogado-vinicius-gregorio-de-tocantinopolis-comemora-mais-um-ano-nesta-quinta-306.php" rel="bookmark" title="O advogado Vinícius Gregório, de Tocantinópolis comemora mais um ano nesta quinta, 30/6">O advogado Vinícius Gregório, de Tocantinópolis comemora mais um ano nesta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_57dc6179d3c64" data-td_block_id="td_uid_5_57dc6179d3c64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_57dc6179d3c64" data-td_block_id="td_uid_5_57dc6179d3c64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.folhadobico.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.folhadobico.com.br/">
            <img class="td-retina-data" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" alt=""/>
            <span class="td-visual-hidden">Folha do Bico</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://www.sebrae.com.br/sites/PortalSebrae/sebraeaz/empretec-fortaleca-suas-habilidades-como-empreendedor,db3c36627a963410VgnVCM1000003b74010aRCRD#como-participar/" target="_blank"><img src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/webanner-empretec-augustinopolis-1.png" alt="" width="728" height="90" /></a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-112828" class="post-112828 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque-imagem" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.folhadobico.com.br/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Destaque imagem" class="entry-crumb" itemprop="url" href="http://www.folhadobico.com.br/categoria/destaque-imagem"><span itemprop="title">Destaque imagem</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "AXIXÁ: 20º Congresso de Mocidade do Bico do Papagaio começa neste sábado,..."><meta itemprop="url" content = "http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php">AXIXÁ: 20º Congresso de Mocidade do Bico do Papagaio começa neste sábado,...</span></div></div>

                        

                        <header class="td-post-title">
                            <h1 class="entry-title">AXIXÁ: 20º Congresso de Mocidade do Bico do Papagaio começa neste sábado, 17</h1>

                                                            <!-- / <p class="td-post-sub-title">RELIGIÃO</p> -->
                            

                            <div class="td-module-meta-info">
	                            <ul class="td-category"><li class="entry-category"><a  href="http://www.folhadobico.com.br/categoria/destaque-imagem">Destaque imagem</a></li></ul>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T16:55:13+00:00" >16 de setembro de 2016</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112828">11</span></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
            <p><a href="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso.png"><img class="aligncenter size-full wp-image-112829" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso.png" alt="congresso" width="690" height="501" srcset="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso.png 690w, http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso-300x218.png 300w, http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso-324x235.png 324w" sizes="(max-width: 690px) 100vw, 690px" /></a></p>
<p>Com o tema: “Eu Escolhi Fazer a Diferença”, inicia no próximo sábado, 17, em Axixá do Tocantins, o 20º Congresso de Mocidade do Bico do Papagaio (COMADEBIP) com a participação de 25 igrejas presentes em 12 cidades da região. O casal de pastores Geovan Santiago e missionária Luzenir Santiago são os anfitriões da festividade.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Entre os convidados estão: Banda Shalon, cantora Andréa Alencar (GO), Pastor Daniel Fernandes, (SP). O congresso é presidido pelo pastor Neidivaldo de Sousa Rocha e é realizado com o apoio da 4ª Àrea Administrativa da CIADSETA.</p>
<p>O congresso inicia no próximo sábado, 17 e termina no domingo, 18. Na programação consta: Louvores, ministração Bíblica, unção e poder de Deus. (JM Noticia)</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><a href="http://www.agroara.com.br" target="_blank"><img src="http://www.folhadobico.com.br/banner/banner-folha.gif" alt="" width="728" height="221" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.folhadobico.com.br%2F09%2F2016%2Faxixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=AXIX%C3%81%3A+20%C2%BA+Congresso+de+Mocidade+do+Bico+do+Papagaio+come%C3%A7a+neste+s%C3%A1bado%2C+17&url=http%3A%2F%2Fwww.folhadobico.com.br%2F09%2F2016%2Faxixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php&via=folhabico"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php&amp;media=http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso.png&description=AXIX%C3%81%3A+20%C2%BA+Congresso+de+Mocidade+do+Bico+do+Papagaio+come%C3%A7a+neste+s%C3%A1bado%2C+17" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=AXIX%C3%81%3A+20%C2%BA+Congresso+de+Mocidade+do+Bico+do+Papagaio+come%C3%A7a+neste+s%C3%A1bado%2C+17%20-%20http%3A%2F%2Fwww.folhadobico.com.br%2F09%2F2016%2Faxixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php" data-text="AXIXÁ: 20º Congresso de Mocidade do Bico do Papagaio começa neste sábado, 17" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.folhadobico.com.br/author/tasso">Folha do Bico</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Folha do Bico"></span><meta itemprop="datePublished" content="2016-09-16T16:55:13+00:00"><meta itemprop="dateModified" content="2016-09-16T16:55:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png"></span><meta itemprop="name" content="Folha do Bico"></span><meta itemprop="headline " content="AXIXÁ: 20º Congresso de Mocidade do Bico do Papagaio começa neste sábado, 17"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/congresso.png"><meta itemprop="width" content="690"><meta itemprop="height" content="501"></span>        </footer>

    
<div class="">
                <h4 class=""><span>DEIXE UM COMENTÁRIO</span></h4>
            </div> 
<div class="comentarios">Atenção: Os comentários são de inteira responsabilidade de seus autores e não representam a opinião do Jornal. Se achar algo que viole ou fira sua honra pessoal, envie para o email: folhadobico@hotmail.com que iremos analisar.</div>
	<div class="comments" id="comments">
        	<div class="fb-comments" data-href="http://www.folhadobico.com.br/09/2016/axixa-20o-congresso-de-mocidade-do-bico-do-papagaio-comeca-neste-sabado-17.php" data-width="700" data-numposts="10"></div>        
    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_6_57dc6179de184 = new tdBlock();
block_td_uid_6_57dc6179de184.id = "td_uid_6_57dc6179de184";
block_td_uid_6_57dc6179de184.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Mais lidas da semana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_57dc6179de184_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_57dc6179de184.td_column_number = "1";
block_td_uid_6_57dc6179de184.block_type = "td_block_19";
block_td_uid_6_57dc6179de184.post_count = "3";
block_td_uid_6_57dc6179de184.found_posts = "24082";
block_td_uid_6_57dc6179de184.header_color = "#";
block_td_uid_6_57dc6179de184.ajax_pagination_infinite_stop = "";
block_td_uid_6_57dc6179de184.max_num_pages = "8028";
tdBlocksArray.push(block_td_uid_6_57dc6179de184);
</script><div class="td_block_wrap td_block_19 td_block_widget td_uid_6_57dc6179de184_rand td-pb-border-top"  data-td-block-uid="td_uid_6_57dc6179de184" ><h4 class="block-title"><span>Mais lidas da semana</span></h4><div id=td_uid_6_57dc6179de184 class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/sitio-novo-policia-prende-suspeito-de-esquartejamento-de-jovem-no-povoado-sumauma.php" rel="bookmark" title="SÍTIO NOVO: Polícia prende suspeito de esquartejamento de jovem no Povoado Sumaúma"><img width="356" height="220" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/IMG-20160911-WA0445-356x220.jpg" alt="" title="SÍTIO NOVO: Polícia prende suspeito de esquartejamento de jovem no Povoado Sumaúma"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/sitio-novo-policia-prende-suspeito-de-esquartejamento-de-jovem-no-povoado-sumauma.php" rel="bookmark" title="SÍTIO NOVO: Polícia prende suspeito de esquartejamento de jovem no Povoado Sumaúma">SÍTIO NOVO: Polícia prende suspeito de esquartejamento de jovem no Povoado Sumaúma</a></h3>                <div class="td-editor-date">
                    <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-11T22:15:56+00:00" >11 de setembro de 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/crime-barbaro-choca-populacao-do-bico-homem-teve-corpo-retalhado.php" rel="bookmark" title="Crime Bárbaro choca população do Bico. Homem teve corpo retalhado"><img width="80" height="60" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/IMG-20160910-WA0082-80x60.jpg" alt="" title="Crime Bárbaro choca população do Bico. Homem teve corpo retalhado"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/crime-barbaro-choca-populacao-do-bico-homem-teve-corpo-retalhado.php" rel="bookmark" title="Crime Bárbaro choca população do Bico. Homem teve corpo retalhado">Crime Bárbaro choca população do Bico. Homem teve corpo retalhado</a></h3>                <div class="td-module-meta-info">
                    
                                       
                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/confira-as-melhores-e-piores-notas-do-ideb-2015-nos-municipios-do-bico.php" rel="bookmark" title="Confira as melhores e piores notas do Ideb 2015 nos municípios do Bico"><img width="80" height="60" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/ideb-2015-80x60.jpg" alt="" title="Confira as melhores e piores notas do Ideb 2015 nos municípios do Bico"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/confira-as-melhores-e-piores-notas-do-ideb-2015-nos-municipios-do-bico.php" rel="bookmark" title="Confira as melhores e piores notas do Ideb 2015 nos municípios do Bico">Confira as melhores e piores notas do Ideb 2015 nos municípios do Bico</a></h3>                <div class="td-module-meta-info">
                    
                                       
                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.folhadobico.com.br/"><img class="td-retina-data" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico-mobile.png" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Folha do Bico tem como objetivo a veiculação de notícias da Região Norte do Tocantins, Pará e Maranhão. Dentre as principais características, destaca-se sua linha editorial, que busca a integração da comunidade com informação precisa, responsável e imparcial.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadobico" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+folhadobico" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/folhabico" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Copyright © 2015 - Folha do Bico | Design por: WebSolus                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 57dc617af0319
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_custom_1432038881241 .widget_text {
margin-bottom: 0px;
}

.vc_custom_1432038881241 .textwidget p {
margin: 0px;
}

.vc_custom_1432038881241 {
margin-bottom: 20px;
}
</style>

<div class="td-container"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div><script type='text/javascript' src='http://www.folhadobico.com.br/wp-content/themes/folha2.0/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[112828]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.folhadobico.com.br/wp-content/themes/folha2.0/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.folhadobico.com.br/wp-content/themes/folha2.0';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>