<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>SÃO BENTO: PM apreende armas e munições durante reintegração de área invadida pelo MST | Folha do Bico</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.folhadobico.com.br/xmlrpc.php" />
<meta property="og:image" content="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/Armas-e-munições-apreendidas-em-São-Bento.jpg" /><meta name="author" content="Folha do Bico">
<link rel="icon" type="image/png" href="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-144x144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Bico &raquo;" href="http://www.folhadobico.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Bico &raquo;" href="http://www.folhadobico.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Bico &raquo; SÃO BENTO: PM apreende armas e munições durante reintegração de área invadida pelo MST" href="http://www.folhadobico.com.br/10/2016/sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadobico.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.folhadobico.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.folhadobico.com.br/wp-content/themes/folha2.0/style.css?ver=7.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.folhadobico.com.br/wp-content/cache/wpfc-minified/52189918494d4bfebf698f0cbbe50914/1476452933index.css" media="all"/>
<script src='//www.folhadobico.com.br/wp-content/cache/wpfc-minified/1d619211856a0d8e22fdbec515a3745f/1476452933index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.folhadobico.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadobico.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadobico.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ANANÁS: PM localiza veículo roubado em Araguaína-TO' href='http://www.folhadobico.com.br/10/2016/ananas-pm-localiza-veiculo-roubado-em-araguaina-to.php' />
<link rel='next' title='SÃO BENTO: MST questiona ação da PM e Defensoria em reintegração' href='http://www.folhadobico.com.br/10/2016/sao-bento-mst-questiona-acao-da-pm-e-defensoria-em-reintegracao.php' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.folhadobico.com.br/10/2016/sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php" />
<link rel='shortlink' href='http://www.folhadobico.com.br/?p=113674' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadobico.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadobico.com.br%2F10%2F2016%2Fsao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadobico.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadobico.com.br%2F10%2F2016%2Fsao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.folhadobico.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.folhadobico.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.folhadobico.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.folhadobico.com.br\/wp-content\/themes\/folha2.0";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Utilizador ou senha incorrectos!";
var td_email_user_incorrect="Email ou nome de utilizador incorrectos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta para a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10234084-1', 'auto');
ga('send', 'pageview');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-113674 single-format-standard sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst single_template_2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/folhadobico" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+folhadobico" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/folhabico" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-66479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-66479"><a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio">Bico do Papagaio</a></li>
<li id="menu-item-66480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66480"><a href="http://www.folhadobico.com.br/categoria/tocantins">Tocantins</a></li>
<li id="menu-item-66481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66481"><a href="http://www.folhadobico.com.br/categoria/para">Pará</a></li>
<li id="menu-item-66482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66482"><a href="http://www.folhadobico.com.br/categoria/maranhao">Maranhão</a></li>
<li id="menu-item-66485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66485"><a href="http://www.folhadobico.com.br/categoria/geral">Geral</a></li>
<li id="menu-item-94440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94440"><a href="http://www.folhadobico.com.br/categoria/coluna-social">Coluna Social</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.folhadobico.com.br/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Procurar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
sexta-feira, 14 de outubro de 2016
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-24657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24657"><a href="http://www.folhadobico.com.br/contato">Contato</a></li>
<li id="menu-item-24658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24658"><a href="http://www.folhadobico.com.br/expediente">Expediente</a></li>
<li id="menu-item-24656" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24656"><a href="http://www.folhadobico.com.br/como-anunciar">Como anunciar</a></li>
<li id="menu-item-24750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24750"><a href="http://www.folhadobico.com.br/sobre">Sobre</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/folhadobico" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+folhadobico" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/folhabico" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">ENTRAR</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Bem-vindo! Entre na sua conta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recover your password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar a minha senha">
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="http://www.folhadobico.com.br/">
<img class="td-retina-data" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-mobile.png" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-mobile.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-header" href="http://www.folhadobico.com.br/">
<img class="td-retina-data" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" alt=""/>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-66479"><a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio">Bico do Papagaio</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5800f34da150f = new tdBlock();
block_td_uid_1_5800f34da150f.id = "td_uid_1_5800f34da150f";
block_td_uid_1_5800f34da150f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_5800f34da150f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5800f34da150f.td_column_number = "3";
block_td_uid_1_5800f34da150f.block_type = "td_block_mega_menu";
block_td_uid_1_5800f34da150f.post_count = "5";
block_td_uid_1_5800f34da150f.found_posts = "10977";
block_td_uid_1_5800f34da150f.header_color = "";
block_td_uid_1_5800f34da150f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5800f34da150f.max_num_pages = "2196";
tdBlocksArray.push(block_td_uid_1_5800f34da150f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5800f34da150f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5800f34da150f" ><div id=td_uid_1_5800f34da150f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/ananas-pm-localiza-veiculo-roubado-em-araguaina-to.php" rel="bookmark" title="ANANÁS: PM localiza veículo roubado em Araguaína-TO"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/WhatsApp-Image-2016-10-13-at-22.24.18-218x150.jpeg" alt="" title="ANANÁS: PM localiza veículo roubado em Araguaína-TO"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/ananas-pm-localiza-veiculo-roubado-em-araguaina-to.php" rel="bookmark" title="ANANÁS: PM localiza veículo roubado em Araguaína-TO">ANANÁS: PM localiza veículo roubado em Araguaína-TO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/araguatins-alunos-do-ifto-protestam-contra-pec-241.php" rel="bookmark" title="ARAGUATINS: Alunos do IFTO protestam contra PEC 241"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/IMG-20161013-WA0298-218x150.jpg" alt="" title="ARAGUATINS: Alunos do IFTO protestam contra PEC 241"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/araguatins-alunos-do-ifto-protestam-contra-pec-241.php" rel="bookmark" title="ARAGUATINS: Alunos do IFTO protestam contra PEC 241">ARAGUATINS: Alunos do IFTO protestam contra PEC 241</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/augustinopolis-giltao-contagia-campanha-e-se-torna-fundamental-na-vitoria-de-julio-oliveira.php" rel="bookmark" title="AUGUSTINÓPOLIS: Giltão contagia campanha e se torna fundamental na vitória de Júlio Oliveira"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/IMG-20161011-WA0232-218x150.jpg" alt="" title="AUGUSTINÓPOLIS: Giltão contagia campanha e se torna fundamental na vitória de Júlio Oliveira"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/augustinopolis-giltao-contagia-campanha-e-se-torna-fundamental-na-vitoria-de-julio-oliveira.php" rel="bookmark" title="AUGUSTINÓPOLIS: Giltão contagia campanha e se torna fundamental na vitória de Júlio Oliveira">AUGUSTINÓPOLIS: Giltão contagia campanha e se torna fundamental na vitória de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/cachoeirinha-paulo-macedo-e-recebido-no-palacio-araguaia-por-marcelo-miranda.php" rel="bookmark" title="CACHOEIRINHA: Paulo Macedo é recebido no Palácio Araguaia por Marcelo Miranda"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/IMG-20161013-WA0323-218x150.jpg" alt="" title="CACHOEIRINHA: Paulo Macedo é recebido no Palácio Araguaia por Marcelo Miranda"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/cachoeirinha-paulo-macedo-e-recebido-no-palacio-araguaia-por-marcelo-miranda.php" rel="bookmark" title="CACHOEIRINHA: Paulo Macedo é recebido no Palácio Araguaia por Marcelo Miranda">CACHOEIRINHA: Paulo Macedo é recebido no Palácio Araguaia por Marcelo Miranda</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/augustinopolis-promotoria-marca-audiencia-publica-para-discutir-situacao-de-estudantes-da-rede-estadual.php" rel="bookmark" title="AUGUSTINÓPOLIS: Promotoria marca Audiência Pública para discutir situação de estudantes da rede estadual"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/08/ministério-público-augustinópolis-218x150.jpg" alt="" title="AUGUSTINÓPOLIS: Promotoria marca Audiência Pública para discutir situação de estudantes da rede estadual"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/augustinopolis-promotoria-marca-audiencia-publica-para-discutir-situacao-de-estudantes-da-rede-estadual.php" rel="bookmark" title="AUGUSTINÓPOLIS: Promotoria marca Audiência Pública para discutir situação de estudantes da rede estadual">AUGUSTINÓPOLIS: Promotoria marca Audiência Pública para discutir situação de estudantes da&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5800f34da150f" data-td_block_id="td_uid_1_5800f34da150f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5800f34da150f" data-td_block_id="td_uid_1_5800f34da150f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66480"><a href="http://www.folhadobico.com.br/categoria/tocantins">Tocantins</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5800f34dcf0c6 = new tdBlock();
block_td_uid_2_5800f34dcf0c6.id = "td_uid_2_5800f34dcf0c6";
block_td_uid_2_5800f34dcf0c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5800f34dcf0c6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5800f34dcf0c6.td_column_number = "3";
block_td_uid_2_5800f34dcf0c6.block_type = "td_block_mega_menu";
block_td_uid_2_5800f34dcf0c6.post_count = "5";
block_td_uid_2_5800f34dcf0c6.found_posts = "6408";
block_td_uid_2_5800f34dcf0c6.header_color = "";
block_td_uid_2_5800f34dcf0c6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5800f34dcf0c6.max_num_pages = "1282";
tdBlocksArray.push(block_td_uid_2_5800f34dcf0c6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5800f34dcf0c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5800f34dcf0c6" ><div id=td_uid_2_5800f34dcf0c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/sandoval-chegou-a-palmas-to-no-comeco-da-noite-e-deve-dormir-na-casa-de-prisao-provisoria.php" rel="bookmark" title="Sandoval chegou à Palmas-TO no começo da noite e deve dormir na Casa de Prisão Provisória"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/image-1-218x150.jpg" alt="" title="Sandoval chegou à Palmas-TO no começo da noite e deve dormir na Casa de Prisão Provisória"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/sandoval-chegou-a-palmas-to-no-comeco-da-noite-e-deve-dormir-na-casa-de-prisao-provisoria.php" rel="bookmark" title="Sandoval chegou à Palmas-TO no começo da noite e deve dormir na Casa de Prisão Provisória">Sandoval chegou à Palmas-TO no começo da noite e deve dormir&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/siqueira-campos-diz-que-desconhece-irregularidades.php" rel="bookmark" title="Siqueira Campos diz que desconhece irregularidades"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/siqueira-campos-218x150.jpg" alt="" title="Siqueira Campos diz que desconhece irregularidades"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/siqueira-campos-diz-que-desconhece-irregularidades.php" rel="bookmark" title="Siqueira Campos diz que desconhece irregularidades">Siqueira Campos diz que desconhece irregularidades</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/kaka-nogueira-e-grandes-empresarios-tambem-tiveram-decretada-prisao-temporaria.php" rel="bookmark" title="Kaká Nogueira e grandes empresários também tiveram decretada prisão temporária"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/174364_1000-218x150.jpg" alt="" title="Kaká Nogueira e grandes empresários também tiveram decretada prisão temporária"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/kaka-nogueira-e-grandes-empresarios-tambem-tiveram-decretada-prisao-temporaria.php" rel="bookmark" title="Kaká Nogueira e grandes empresários também tiveram decretada prisão temporária">Kaká Nogueira e grandes empresários também tiveram decretada prisão temporária</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/siqueira-campos-e-conduzido-por-policiais-a-sede-da-pf.php" rel="bookmark" title="Siqueira Campos é conduzido por policiais à sede da PF"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/image-1-218x150.jpeg" alt="" title="Siqueira Campos é conduzido por policiais à sede da PF"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/siqueira-campos-e-conduzido-por-policiais-a-sede-da-pf.php" rel="bookmark" title="Siqueira Campos é conduzido por policiais à sede da PF">Siqueira Campos é conduzido por policiais à sede da PF</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/eduardo-siqueira-campos-esta-na-uti.php" rel="bookmark" title="Eduardo Siqueira Campos está na UTI"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/image-218x150.jpg" alt="" title="Eduardo Siqueira Campos está na UTI"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/eduardo-siqueira-campos-esta-na-uti.php" rel="bookmark" title="Eduardo Siqueira Campos está na UTI">Eduardo Siqueira Campos está na UTI</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5800f34dcf0c6" data-td_block_id="td_uid_2_5800f34dcf0c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5800f34dcf0c6" data-td_block_id="td_uid_2_5800f34dcf0c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66481"><a href="http://www.folhadobico.com.br/categoria/para">Pará</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5800f34dec73c = new tdBlock();
block_td_uid_3_5800f34dec73c.id = "td_uid_3_5800f34dec73c";
block_td_uid_3_5800f34dec73c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5800f34dec73c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5800f34dec73c.td_column_number = "3";
block_td_uid_3_5800f34dec73c.block_type = "td_block_mega_menu";
block_td_uid_3_5800f34dec73c.post_count = "5";
block_td_uid_3_5800f34dec73c.found_posts = "6099";
block_td_uid_3_5800f34dec73c.header_color = "";
block_td_uid_3_5800f34dec73c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5800f34dec73c.max_num_pages = "1220";
tdBlocksArray.push(block_td_uid_3_5800f34dec73c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5800f34dec73c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5800f34dec73c" ><div id=td_uid_3_5800f34dec73c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/cnj-pune-juiza-que-prendeu-garota-de-15-anos-em-cela-com-30-homens-no-pa.php" rel="bookmark" title="CNJ pune juíza que prendeu garota de 15 anos em cela com 30 homens no PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/em-2007-jovem-de-15-ficou-presa-em-cela-com-cerca-de-30-homens-em-abaetetuba-no-para-1476294609563_615x300-218x150.jpg" alt="" title="CNJ pune juíza que prendeu garota de 15 anos em cela com 30 homens no PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/cnj-pune-juiza-que-prendeu-garota-de-15-anos-em-cela-com-30-homens-no-pa.php" rel="bookmark" title="CNJ pune juíza que prendeu garota de 15 anos em cela com 30 homens no PA">CNJ pune juíza que prendeu garota de 15 anos em cela&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/codec-avanca-no-processo-de-licenciamento-da-zona-de-processamento-de-exportacao-de-maraba-pa.php" rel="bookmark" title="Codec avança no processo de licenciamento da Zona de Processamento de Exportação de Marabá-PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/CreateThumbnail-218x150.jpg" alt="" title="Codec avança no processo de licenciamento da Zona de Processamento de Exportação de Marabá-PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/codec-avanca-no-processo-de-licenciamento-da-zona-de-processamento-de-exportacao-de-maraba-pa.php" rel="bookmark" title="Codec avança no processo de licenciamento da Zona de Processamento de Exportação de Marabá-PA">Codec avança no processo de licenciamento da Zona de Processamento de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/falso-lider-do-mst-e-preso-por-tentar-extorquir-pecuaristas-em-tucuma-pa.php" rel="bookmark" title="Falso líder do MST é preso por tentar extorquir pecuaristas em Tucumã-PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/584e887f-d9b3-45c7-8e6e-bcb9ee82ab3e-218x150.jpg" alt="" title="Falso líder do MST é preso por tentar extorquir pecuaristas em Tucumã-PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/falso-lider-do-mst-e-preso-por-tentar-extorquir-pecuaristas-em-tucuma-pa.php" rel="bookmark" title="Falso líder do MST é preso por tentar extorquir pecuaristas em Tucumã-PA">Falso líder do MST é preso por tentar extorquir pecuaristas em&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/aeroporto-de-redencao-pa-sera-ampliado.php" rel="bookmark" title="Aeroporto de Redenção-PA será ampliado"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/destaque-228989-imagem-218x150.jpg" alt="" title="Aeroporto de Redenção-PA será ampliado"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/aeroporto-de-redencao-pa-sera-ampliado.php" rel="bookmark" title="Aeroporto de Redenção-PA será ampliado">Aeroporto de Redenção-PA será ampliado</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/vale-recupera-areas-florestais-em-ourilandia-do-norte-pa.php" rel="bookmark" title="Vale recupera áreas florestais em Ourilândia do Norte-PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/destaque-382425-vale-218x150.jpg" alt="" title="Vale recupera áreas florestais em Ourilândia do Norte-PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/vale-recupera-areas-florestais-em-ourilandia-do-norte-pa.php" rel="bookmark" title="Vale recupera áreas florestais em Ourilândia do Norte-PA">Vale recupera áreas florestais em Ourilândia do Norte-PA</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5800f34dec73c" data-td_block_id="td_uid_3_5800f34dec73c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5800f34dec73c" data-td_block_id="td_uid_3_5800f34dec73c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66482"><a href="http://www.folhadobico.com.br/categoria/maranhao">Maranhão</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5800f34e13f29 = new tdBlock();
block_td_uid_4_5800f34e13f29.id = "td_uid_4_5800f34e13f29";
block_td_uid_4_5800f34e13f29.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5800f34e13f29_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5800f34e13f29.td_column_number = "3";
block_td_uid_4_5800f34e13f29.block_type = "td_block_mega_menu";
block_td_uid_4_5800f34e13f29.post_count = "5";
block_td_uid_4_5800f34e13f29.found_posts = "5073";
block_td_uid_4_5800f34e13f29.header_color = "";
block_td_uid_4_5800f34e13f29.ajax_pagination_infinite_stop = "";
block_td_uid_4_5800f34e13f29.max_num_pages = "1015";
tdBlocksArray.push(block_td_uid_4_5800f34e13f29);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5800f34e13f29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5800f34e13f29" ><div id=td_uid_4_5800f34e13f29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/imperatriz-ma-participa-de-ato-nacional-pela-manutencao-da-vaquejada.php" rel="bookmark" title="Imperatriz-MA participa de ato nacional pela manutenção da vaquejada"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/1476195434-541657638-218x150.jpg" alt="" title="Imperatriz-MA participa de ato nacional pela manutenção da vaquejada"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/imperatriz-ma-participa-de-ato-nacional-pela-manutencao-da-vaquejada.php" rel="bookmark" title="Imperatriz-MA participa de ato nacional pela manutenção da vaquejada">Imperatriz-MA participa de ato nacional pela manutenção da vaquejada</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/nivel-do-rio-tocantins-sobe-60-centimetros-em-48-horas-em-imperatriz-ma.php" rel="bookmark" title="Nível do Rio Tocantins sobe 60 centímetros em 48 horas, em Imperatriz-MA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/1476208752-541675105-218x150.jpg" alt="" title="Nível do Rio Tocantins sobe 60 centímetros em 48 horas, em Imperatriz-MA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/nivel-do-rio-tocantins-sobe-60-centimetros-em-48-horas-em-imperatriz-ma.php" rel="bookmark" title="Nível do Rio Tocantins sobe 60 centímetros em 48 horas, em Imperatriz-MA">Nível do Rio Tocantins sobe 60 centímetros em 48 horas, em&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/policia-esclarece-assassinato-de-mulher-no-setor-beira-rio-em-imperatriz-ma.php" rel="bookmark" title="Polícia esclarece assassinato de mulher no setor Beira-Rio, em Imperatriz-MA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/1476121576-327872359-218x150.jpg" alt="" title="Polícia esclarece assassinato de mulher no setor Beira-Rio, em Imperatriz-MA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/policia-esclarece-assassinato-de-mulher-no-setor-beira-rio-em-imperatriz-ma.php" rel="bookmark" title="Polícia esclarece assassinato de mulher no setor Beira-Rio, em Imperatriz-MA">Polícia esclarece assassinato de mulher no setor Beira-Rio, em Imperatriz-MA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/agencia-do-banco-da-amazonia-e-alvo-de-arrombadores-em-imperatriz-ma.php" rel="bookmark" title="Agência do Banco da Amazônia é alvo de arrombadores, em Imperatriz-MA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/1476102024-327859621-218x150.jpg" alt="" title="Agência do Banco da Amazônia é alvo de arrombadores, em Imperatriz-MA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/agencia-do-banco-da-amazonia-e-alvo-de-arrombadores-em-imperatriz-ma.php" rel="bookmark" title="Agência do Banco da Amazônia é alvo de arrombadores, em Imperatriz-MA">Agência do Banco da Amazônia é alvo de arrombadores, em Imperatriz-MA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/acidente-deixa-duas-pessoas-feridas-na-br-010-em-imperatriz-ma.php" rel="bookmark" title="Acidente deixa duas pessoas feridas na BR-010, em Imperatriz-MA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/1476011543-114064704-218x150.jpg" alt="" title="Acidente deixa duas pessoas feridas na BR-010, em Imperatriz-MA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/acidente-deixa-duas-pessoas-feridas-na-br-010-em-imperatriz-ma.php" rel="bookmark" title="Acidente deixa duas pessoas feridas na BR-010, em Imperatriz-MA">Acidente deixa duas pessoas feridas na BR-010, em Imperatriz-MA</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5800f34e13f29" data-td_block_id="td_uid_4_5800f34e13f29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5800f34e13f29" data-td_block_id="td_uid_4_5800f34e13f29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66485"><a href="http://www.folhadobico.com.br/categoria/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94440"><a href="http://www.folhadobico.com.br/categoria/coluna-social">Coluna Social</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5800f34e6cd4d = new tdBlock();
block_td_uid_5_5800f34e6cd4d.id = "td_uid_5_5800f34e6cd4d";
block_td_uid_5_5800f34e6cd4d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5800f34e6cd4d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5800f34e6cd4d.td_column_number = "3";
block_td_uid_5_5800f34e6cd4d.block_type = "td_block_mega_menu";
block_td_uid_5_5800f34e6cd4d.post_count = "5";
block_td_uid_5_5800f34e6cd4d.found_posts = "46";
block_td_uid_5_5800f34e6cd4d.header_color = "";
block_td_uid_5_5800f34e6cd4d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5800f34e6cd4d.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_5_5800f34e6cd4d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5800f34e6cd4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5800f34e6cd4d" ><div id=td_uid_5_5800f34e6cd4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/09/2016/promoter-biquense-edson-barbosa-completa-idade-nesta-quarta-e-recebe-felicitacoes-de-amigos.php" rel="bookmark" title="Promoter biquense Edson Barbosa completa idade nesta quarta e recebe felicitações de amigos"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/IMG-20160921-WA0074-218x150.jpg" alt="" title="Promoter biquense Edson Barbosa completa idade nesta quarta e recebe felicitações de amigos"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/09/2016/promoter-biquense-edson-barbosa-completa-idade-nesta-quarta-e-recebe-felicitacoes-de-amigos.php" rel="bookmark" title="Promoter biquense Edson Barbosa completa idade nesta quarta e recebe felicitações de amigos">Promoter biquense Edson Barbosa completa idade nesta quarta e recebe felicitações&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/08/2016/vereadores-e-funcionarios-da-camara-comemoram-niver-do-servidor-elisvan-lopes.php" rel="bookmark" title="Vereadores e funcionários da Câmara comemoram niver do servidor Elisvan Lopes"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/08/IMG-20160808-WA1496-218x150.jpg" alt="" title="Vereadores e funcionários da Câmara comemoram niver do servidor Elisvan Lopes"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/08/2016/vereadores-e-funcionarios-da-camara-comemoram-niver-do-servidor-elisvan-lopes.php" rel="bookmark" title="Vereadores e funcionários da Câmara comemoram niver do servidor Elisvan Lopes">Vereadores e funcionários da Câmara comemoram niver do servidor Elisvan Lopes</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/07/2016/marcia-amado-troca-idade-neste-sabado-237.php" rel="bookmark" title="Márcia Amado troca idade neste sábado, 23/7"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/07/IMG-20160722-WA1129-218x150.jpg" alt="" title="Márcia Amado troca idade neste sábado, 23/7"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/07/2016/marcia-amado-troca-idade-neste-sabado-237.php" rel="bookmark" title="Márcia Amado troca idade neste sábado, 23/7">Márcia Amado troca idade neste sábado, 23/7</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/07/2016/barracao-araguas-na-praia-do-noronha-em-araguatins.php" rel="bookmark" title="Barracão Araguas na Praia do Noronha em Araguatins"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/07/Sem-título-8-218x150.jpg" alt="" title="Barracão Araguas na Praia do Noronha em Araguatins"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/07/2016/barracao-araguas-na-praia-do-noronha-em-araguatins.php" rel="bookmark" title="Barracão Araguas na Praia do Noronha em Araguatins">Barracão Araguas na Praia do Noronha em Araguatins</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/07/2016/familia-marques-festeja-a-formatura-de-kelly-kerolaine-a-primeira-medica-da-familia.php" rel="bookmark" title="Família Marques festeja a formatura de Kelly Kerolaine a primeira médica da família"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/07/IMG-20160701-WA1252-1-218x150.jpg" alt="" title="Família Marques festeja a formatura de Kelly Kerolaine a primeira médica da família"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/07/2016/familia-marques-festeja-a-formatura-de-kelly-kerolaine-a-primeira-medica-da-familia.php" rel="bookmark" title="Família Marques festeja a formatura de Kelly Kerolaine a primeira médica da família">Família Marques festeja a formatura de Kelly Kerolaine a primeira médica&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5800f34e6cd4d" data-td_block_id="td_uid_5_5800f34e6cd4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5800f34e6cd4d" data-td_block_id="td_uid_5_5800f34e6cd4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.folhadobico.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.folhadobico.com.br/">
<img class="td-retina-data" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" alt=""/>
<span class="td-visual-hidden">Folha do Bico</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="http://www.sebrae.com.br/sites/PortalSebrae/sebraeaz/empretec-fortaleca-suas-habilidades-como-empreendedor,db3c36627a963410VgnVCM1000003b74010aRCRD#como-participar/" target="_blank"><img src="http://www.folhadobico.com.br/wp-content/arquivo/2016/09/webanner-empretec-augustinopolis-1.png" alt="" width="728" height="90" /></a></div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-113674" class="post-113674 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque-imagem" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.folhadobico.com.br/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Destaque imagem" class="entry-crumb" itemprop="url" href="http://www.folhadobico.com.br/categoria/destaque-imagem"><span itemprop="title">Destaque imagem</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "SÃO BENTO: PM apreende armas e munições durante reintegração de área invadida..."><meta itemprop="url" content = "http://www.folhadobico.com.br/10/2016/sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php">SÃO BENTO: PM apreende armas e munições durante reintegração de área invadida...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">SÃO BENTO: PM apreende armas e munições durante reintegração de área invadida pelo MST</h1>
<!-- / <p class="td-post-sub-title">CONFLITO</p> -->
<div class="td-module-meta-info">
<ul class="td-category"><li class="entry-category"><a  href="http://www.folhadobico.com.br/categoria/destaque-imagem">Destaque imagem</a></li></ul>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T11:48:26+00:00" >14 de outubro de 2016</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-113674">4</span></div>                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p class="x_MsoNormal"><a href="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/Armas-e-munições-apreendidas-em-São-Bento.jpg"><img class="aligncenter size-full wp-image-113675" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/Armas-e-munições-apreendidas-em-São-Bento.jpg" alt="armas-e-municoes-apreendidas-em-sao-bento" width="700" height="473" srcset="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/Armas-e-munições-apreendidas-em-São-Bento.jpg 700w, http://www.folhadobico.com.br/wp-content/arquivo/2016/10/Armas-e-munições-apreendidas-em-São-Bento-300x203.jpg 300w, http://www.folhadobico.com.br/wp-content/arquivo/2016/10/Armas-e-munições-apreendidas-em-São-Bento-696x470.jpg 696w, http://www.folhadobico.com.br/wp-content/arquivo/2016/10/Armas-e-munições-apreendidas-em-São-Bento-622x420.jpg 622w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p class="x_MsoNormal">A Polícia Militar apreendeu armas e munições durante diligências para o cumprimento de mandado de reintegração de posse em uma área da zona rural em São Bento, nesta quinta-feira, 13. Os policiais militares estão realizando diligências para o cumprimento da ordem judicial.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p class="x_MsoNormal">Os policiais militares se deslocaram para o cumprimento do mandado de reintegração de posse na Fazenda Estrela de Davi, na zona rural, quando foram recebidos a tiros por um indivíduo. Os militares revidaram a agressão com disparos de arma de fogo, porém o indivíduo conseguiu fugir por uma mata. Ninguém se feriu.</p>
<p class="x_MsoNormal">Na área invadida, a PM apreendeu vários objetos sendo sete espingardas de fabricação artesanal tipo bate-bucha, três frascos contendo pólvora negra, dois frascos contendo chumbo, dois cartuchos calibre 28, três cartuchos calibre 32, um cartucho calibre 20 e um aparelho celular. Os materiais apreendidos foram apresentados na Delegacia de Polícia em Araguatins.</p>
<p class="x_MsoNormal">De acordo com registros, no ano passado, 2015, a fazenda Estrela de Davi foi alvo de reintegração. Segundo a PM, a ação foi realizada em conformidade com o Manual de Diretrizes Nacionais para Execução de Mandados Judiciais de Manutenção e Reintegração de Posse Coletiva, e alega que cumpriu todas as suas exigências, entre elas, realizando reuniões para o cumprimento juntamente com as autoridades correlatas dos órgãos envolvidos em consonância ao manual.</p>
<p class="x_MsoNormal">Até à execução final da reintegração, a PM disse que estará efetivando novas reuniões, bem como enfatizar sua enérgica atuação frente ao papel constitucional, a fim de evitar situações que venha comprometer o maior bem jurídico que é a vida, e bem como qualquer ato atentatório a ordem pública. (Com informações da Ascom 9 BPM)</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><a href="http://www.agroara.com.br" target="_blank"><img src="http://www.folhadobico.com.br/banner/banner-folha.gif" alt="" width="728" height="221" /></a></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.folhadobico.com.br%2F10%2F2016%2Fsao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%83O+BENTO%3A+PM+apreende+armas+e+muni%C3%A7%C3%B5es+durante+reintegra%C3%A7%C3%A3o+de+%C3%A1rea+invadida+pelo+MST&url=http%3A%2F%2Fwww.folhadobico.com.br%2F10%2F2016%2Fsao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php&via=folhabico"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.folhadobico.com.br/10/2016/sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.folhadobico.com.br/10/2016/sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php&amp;media=http://www.folhadobico.com.br/wp-content/arquivo/2016/10/Armas-e-munições-apreendidas-em-São-Bento.jpg&description=S%C3%83O+BENTO%3A+PM+apreende+armas+e+muni%C3%A7%C3%B5es+durante+reintegra%C3%A7%C3%A3o+de+%C3%A1rea+invadida+pelo+MST" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S%C3%83O+BENTO%3A+PM+apreende+armas+e+muni%C3%A7%C3%B5es+durante+reintegra%C3%A7%C3%A3o+de+%C3%A1rea+invadida+pelo+MST%20-%20http%3A%2F%2Fwww.folhadobico.com.br%2F10%2F2016%2Fsao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.folhadobico.com.br/10/2016/sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.folhadobico.com.br/10/2016/sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php" data-text="SÃO BENTO: PM apreende armas e munições durante reintegração de área invadida pelo MST" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.folhadobico.com.br/author/tasso">Folha do Bico</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Folha do Bico"></span><meta itemprop="datePublished" content="2016-10-14T11:48:26+00:00"><meta itemprop="dateModified" content="2016-10-14T11:48:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.folhadobico.com.br/10/2016/sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png"></span><meta itemprop="name" content="Folha do Bico"></span><meta itemprop="headline " content="SÃO BENTO: PM apreende armas e munições durante reintegração de área invadida pelo MST"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/Armas-e-munições-apreendidas-em-São-Bento.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="473"></span>        </footer>
<div class="">
<h4 class=""><span>DEIXE UM COMENTÁRIO</span></h4>
</div> 
<div class="comentarios">Atenção: Os comentários são de inteira responsabilidade de seus autores e não representam a opinião do Jornal. Se achar algo que viole ou fira sua honra pessoal, envie para o email: folhadobico@hotmail.com que iremos analisar.</div>
<div class="comments" id="comments">
<div class="fb-comments" data-href="http://www.folhadobico.com.br/10/2016/sao-bento-pm-apreende-armas-e-municoes-durante-reintegracao-de-area-invadida-pelo-mst.php" data-width="700" data-numposts="10"></div>        
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<script>var block_td_uid_6_5800f34f21999 = new tdBlock();
block_td_uid_6_5800f34f21999.id = "td_uid_6_5800f34f21999";
block_td_uid_6_5800f34f21999.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Mais lidas da semana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5800f34f21999_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5800f34f21999.td_column_number = "1";
block_td_uid_6_5800f34f21999.block_type = "td_block_19";
block_td_uid_6_5800f34f21999.post_count = "3";
block_td_uid_6_5800f34f21999.found_posts = "25176";
block_td_uid_6_5800f34f21999.header_color = "#";
block_td_uid_6_5800f34f21999.ajax_pagination_infinite_stop = "";
block_td_uid_6_5800f34f21999.max_num_pages = "8392";
tdBlocksArray.push(block_td_uid_6_5800f34f21999);
</script><div class="td_block_wrap td_block_19 td_block_widget td_uid_6_5800f34f21999_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5800f34f21999" ><h4 class="block-title"><span>Mais lidas da semana</span></h4><div id=td_uid_6_5800f34f21999 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/unitins-lanca-edital-de-concurso-publico-com-23-vagas-para-araguatins-e-augustinopolis.php" rel="bookmark" title="Unitins lança edital de Concurso Público com 23 vagas para Araguatins e Augustinópolis"><img width="356" height="220" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2015/11/unitins-araguatins-356x220.jpg" alt="" title="Unitins lança edital de Concurso Público com 23 vagas para Araguatins e Augustinópolis"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/unitins-lanca-edital-de-concurso-publico-com-23-vagas-para-araguatins-e-augustinopolis.php" rel="bookmark" title="Unitins lança edital de Concurso Público com 23 vagas para Araguatins e Augustinópolis">Unitins lança edital de Concurso Público com 23 vagas para Araguatins e Augustinópolis</a></h3>                <div class="td-editor-date">
<a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>                    <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-07T18:39:09+00:00" >7 de outubro de 2016</time></span>                    </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/pf-prende-sandoval-cardoso-e-leva-siqueira-campos-para-depor-coercitivamente.php" rel="bookmark" title="PF prende Sandoval Cardoso e leva Siqueira Campos para depor coercitivamente"><img width="80" height="60" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/PFSC860-80x60.png" alt="" title="PF prende Sandoval Cardoso e leva Siqueira Campos para depor coercitivamente"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/pf-prende-sandoval-cardoso-e-leva-siqueira-campos-para-depor-coercitivamente.php" rel="bookmark" title="PF prende Sandoval Cardoso e leva Siqueira Campos para depor coercitivamente">PF prende Sandoval Cardoso e leva Siqueira Campos para depor coercitivamente</a></h3>                <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/10/2016/dnit-publica-edital-de-licitacao-para-a-construcao-da-ponte-xambioa-tosao-geraldo-pa.php" rel="bookmark" title="Dnit publica edital de licitação para a construção da Ponte Xambioá-TO/São Geraldo-PA"><img width="80" height="60" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/10/image61-80x60.png" alt="" title="Dnit publica edital de licitação para a construção da Ponte Xambioá-TO/São Geraldo-PA"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/10/2016/dnit-publica-edital-de-licitacao-para-a-construcao-da-ponte-xambioa-tosao-geraldo-pa.php" rel="bookmark" title="Dnit publica edital de licitação para a construção da Ponte Xambioá-TO/São Geraldo-PA">Dnit publica edital de licitação para a construção da Ponte Xambioá-TO/São Geraldo-PA</a></h3>                <div class="td-module-meta-info">
</div>
</div>
</div>
</div></div> <!-- ./block -->                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.folhadobico.com.br/"><img class="td-retina-data" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico-mobile.png" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Folha do Bico tem como objetivo a veiculação de notícias da Região Norte do Tocantins, Pará e Maranhão. Dentre as principais características, destaca-se sua linha editorial, que busca a integração da comunidade com informação precisa, responsável e imparcial.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/folhadobico" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+folhadobico" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/folhabico" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
Copyright © 2015 - Folha do Bico | Design por: WebSolus                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.1.1 (rara)
Deploy mode: deploy
uid: 5800f3552a55b
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_custom_1432038881241 .widget_text {
margin-bottom: 0px;
}
.vc_custom_1432038881241 .textwidget p {
margin: 0px;
}
.vc_custom_1432038881241 {
margin-bottom: 20px;
}
</style>
<div class="td-container"><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div><script type='text/javascript' src='http://www.folhadobico.com.br/wp-content/themes/folha2.0/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[113674]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.folhadobico.com.br/wp-content/themes/folha2.0/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.folhadobico.com.br/wp-content/themes/folha2.0';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 8.7232019901276 seconds, on 14-10-16 12:01:41 -->