<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Salas de aula na Rede Estadual terão número de alunos reduzido em 2017 | Folha do Bico</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.folhadobico.com.br/xmlrpc.php" />
<meta property="og:image" content="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o.jpg" /><meta name="author" content="Folha do Bico">
<link rel="icon" type="image/png" href="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.folhadobico.com.br/wp-content/arquivo/2016/02/icone-144x144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Bico &raquo;" href="http://www.folhadobico.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Bico &raquo;" href="http://www.folhadobico.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Bico &raquo; Salas de aula na Rede Estadual terão número de alunos reduzido em 2017" href="http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadobico.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.folhadobico.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.folhadobico.com.br/wp-content/themes/folha2.0/style.css?ver=7.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.folhadobico.com.br/wp-content/cache/wpfc-minified/52189918494d4bfebf698f0cbbe50914/1481807594index.css" media="all"/>
<script src='//www.folhadobico.com.br/wp-content/cache/wpfc-minified/1d619211856a0d8e22fdbec515a3745f/1481807595index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.folhadobico.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadobico.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadobico.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Projeto de Bonifácio dá autonomia administrativa e financeira, aos auditores fiscais da Receita Estadual' href='http://www.folhadobico.com.br/12/2016/projeto-de-bonifacio-da-autonomia-administrativa-e-financeira-aos-auditores-fiscais-da-receita-estadual.php' />
<link rel='next' title='ARAGUATINS: Lavrador é preso na Vila Cidinha por tentativa de homicídio' href='http://www.folhadobico.com.br/12/2016/araguatins-lavrador-e-preso-na-vila-cidinha-por-tentativa-de-homicidio.php' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php" />
<link rel='shortlink' href='http://www.folhadobico.com.br/?p=116259' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadobico.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadobico.com.br%2F12%2F2016%2Fsalas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadobico.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadobico.com.br%2F12%2F2016%2Fsalas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.folhadobico.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.folhadobico.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.folhadobico.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.folhadobico.com.br\/wp-content\/themes\/folha2.0";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Utilizador ou senha incorrectos!";
var td_email_user_incorrect="Email ou nome de utilizador incorrectos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta para a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10234084-1', 'auto');
ga('send', 'pageview');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-116259 single-format-standard salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017 single_template_2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/folhadobico" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+folhadobico" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/folhabico" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-66479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-66479"><a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio">Bico do Papagaio</a></li>
<li id="menu-item-66480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66480"><a href="http://www.folhadobico.com.br/categoria/tocantins">Tocantins</a></li>
<li id="menu-item-66481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66481"><a href="http://www.folhadobico.com.br/categoria/para">Pará</a></li>
<li id="menu-item-66482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66482"><a href="http://www.folhadobico.com.br/categoria/maranhao">Maranhão</a></li>
<li id="menu-item-66485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66485"><a href="http://www.folhadobico.com.br/categoria/geral">Geral</a></li>
<li id="menu-item-94440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94440"><a href="http://www.folhadobico.com.br/categoria/coluna-social">Coluna Social</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.folhadobico.com.br/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Procurar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
terça-feira, 20 de dezembro de 2016
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-24657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24657"><a href="http://www.folhadobico.com.br/contato">Contato</a></li>
<li id="menu-item-24658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24658"><a href="http://www.folhadobico.com.br/expediente">Expediente</a></li>
<li id="menu-item-24656" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24656"><a href="http://www.folhadobico.com.br/como-anunciar">Como anunciar</a></li>
<li id="menu-item-24750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24750"><a href="http://www.folhadobico.com.br/sobre">Sobre</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/folhadobico" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+folhadobico" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/folhabico" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">ENTRAR</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Bem-vindo! Entre na sua conta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recover your password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar a minha senha">
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="http://www.folhadobico.com.br/">
<img class="td-retina-data" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-mobile.png" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-mobile.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-header" href="http://www.folhadobico.com.br/">
<img class="td-retina-data" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" alt=""/>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-66479"><a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio">Bico do Papagaio</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585971ede5fc3 = new tdBlock();
block_td_uid_1_585971ede5fc3.id = "td_uid_1_585971ede5fc3";
block_td_uid_1_585971ede5fc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_585971ede5fc3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585971ede5fc3.td_column_number = "3";
block_td_uid_1_585971ede5fc3.block_type = "td_block_mega_menu";
block_td_uid_1_585971ede5fc3.post_count = "5";
block_td_uid_1_585971ede5fc3.found_posts = "11377";
block_td_uid_1_585971ede5fc3.header_color = "";
block_td_uid_1_585971ede5fc3.ajax_pagination_infinite_stop = "";
block_td_uid_1_585971ede5fc3.max_num_pages = "2276";
tdBlocksArray.push(block_td_uid_1_585971ede5fc3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_585971ede5fc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585971ede5fc3" ><div id=td_uid_1_585971ede5fc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php" rel="bookmark" title="Salas de aula na Rede Estadual terão número de alunos reduzido em 2017"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o-218x150.jpg" alt="" title="Salas de aula na Rede Estadual terão número de alunos reduzido em 2017"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php" rel="bookmark" title="Salas de aula na Rede Estadual terão número de alunos reduzido em 2017">Salas de aula na Rede Estadual terão número de alunos reduzido&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/araguatins-confira-as-vagas-de-trabalho-disponiveis-no-sine-para-esta-semana.php" rel="bookmark" title="ARAGUATINS: Confira as vagas de trabalho disponíveis no Sine para esta semana"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2015/08/sine-araguatins-3-218x150.jpg" alt="" title="ARAGUATINS: Confira as vagas de trabalho disponíveis no Sine para esta semana"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/araguatins-confira-as-vagas-de-trabalho-disponiveis-no-sine-para-esta-semana.php" rel="bookmark" title="ARAGUATINS: Confira as vagas de trabalho disponíveis no Sine para esta semana">ARAGUATINS: Confira as vagas de trabalho disponíveis no Sine para esta&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/palestina-servidores-com-salarios-atrasados-fazem-protesto-na-porta-da-prefeitura.php" rel="bookmark" title="PALESTINA: Servidores com salários atrasados fazem protesto na porta da Prefeitura"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-20-at-10.32.58-218x150.jpeg" alt="" title="PALESTINA: Servidores com salários atrasados fazem protesto na porta da Prefeitura"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/palestina-servidores-com-salarios-atrasados-fazem-protesto-na-porta-da-prefeitura.php" rel="bookmark" title="PALESTINA: Servidores com salários atrasados fazem protesto na porta da Prefeitura">PALESTINA: Servidores com salários atrasados fazem protesto na porta da Prefeitura</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/augustinopolis-morre-segunda-vitima-de-acidente-com-caminhao-na-to-201.php" rel="bookmark" title="AUGUSTINÓPOLIS: Morre segunda vítima de acidente com caminhão na TO-201"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-19-at-16.54.42-218x150.jpeg" alt="" title="AUGUSTINÓPOLIS: Morre segunda vítima de acidente com caminhão na TO-201"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/augustinopolis-morre-segunda-vitima-de-acidente-com-caminhao-na-to-201.php" rel="bookmark" title="AUGUSTINÓPOLIS: Morre segunda vítima de acidente com caminhão na TO-201">AUGUSTINÓPOLIS: Morre segunda vítima de acidente com caminhão na TO-201</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/araguatins-homem-e-preso-pela-pm-por-dirigir-embriagado.php" rel="bookmark" title="ARAGUATINS: Homem é preso pela PM por dirigir embriagado"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/d180829e69eeb4d14a4963a59da0dcfb_M-218x150.jpg" alt="" title="ARAGUATINS: Homem é preso pela PM por dirigir embriagado"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/araguatins-homem-e-preso-pela-pm-por-dirigir-embriagado.php" rel="bookmark" title="ARAGUATINS: Homem é preso pela PM por dirigir embriagado">ARAGUATINS: Homem é preso pela PM por dirigir embriagado</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585971ede5fc3" data-td_block_id="td_uid_1_585971ede5fc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585971ede5fc3" data-td_block_id="td_uid_1_585971ede5fc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66480"><a href="http://www.folhadobico.com.br/categoria/tocantins">Tocantins</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_585971edecfb6 = new tdBlock();
block_td_uid_2_585971edecfb6.id = "td_uid_2_585971edecfb6";
block_td_uid_2_585971edecfb6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_585971edecfb6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585971edecfb6.td_column_number = "3";
block_td_uid_2_585971edecfb6.block_type = "td_block_mega_menu";
block_td_uid_2_585971edecfb6.post_count = "5";
block_td_uid_2_585971edecfb6.found_posts = "6517";
block_td_uid_2_585971edecfb6.header_color = "";
block_td_uid_2_585971edecfb6.ajax_pagination_infinite_stop = "";
block_td_uid_2_585971edecfb6.max_num_pages = "1304";
tdBlocksArray.push(block_td_uid_2_585971edecfb6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_585971edecfb6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585971edecfb6" ><div id=td_uid_2_585971edecfb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/lixo-hospitalar-volta-a-se-acumular-no-hospital-geral-de-palmas.php" rel="bookmark" title="Lixo hospitalar volta a se acumular no Hospital Geral de Palmas"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/whatsapp_image_2016-12-19_at_07.46.09-218x150.jpeg" alt="" title="Lixo hospitalar volta a se acumular no Hospital Geral de Palmas"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/lixo-hospitalar-volta-a-se-acumular-no-hospital-geral-de-palmas.php" rel="bookmark" title="Lixo hospitalar volta a se acumular no Hospital Geral de Palmas">Lixo hospitalar volta a se acumular no Hospital Geral de Palmas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/em-araguaina-to-marido-espanca-a-propria-esposa-com-fios-de-arame-farpado.php" rel="bookmark" title="Em Araguaína-TO, marido espanca a própria esposa com fios de arame farpado"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-19-at-02.32.57-218x150.jpeg" alt="" title="Em Araguaína-TO, marido espanca a própria esposa com fios de arame farpado"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/em-araguaina-to-marido-espanca-a-propria-esposa-com-fios-de-arame-farpado.php" rel="bookmark" title="Em Araguaína-TO, marido espanca a própria esposa com fios de arame farpado">Em Araguaína-TO, marido espanca a própria esposa com fios de arame&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/corpo-de-homem-e-encontrado-em-araguaina-to.php" rel="bookmark" title="Corpo de homem é encontrado em Araguaína-TO"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-18-at-13.09.15-218x150.jpeg" alt="" title="Corpo de homem é encontrado em Araguaína-TO"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/corpo-de-homem-e-encontrado-em-araguaina-to.php" rel="bookmark" title="Corpo de homem é encontrado em Araguaína-TO">Corpo de homem é encontrado em Araguaína-TO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/governo-reajusta-valores-do-plansaude-para-2017.php" rel="bookmark" title="Governo reajusta valores do Plansaúde para 2017"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/plansaude-218x150.jpg" alt="" title="Governo reajusta valores do Plansaúde para 2017"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/governo-reajusta-valores-do-plansaude-para-2017.php" rel="bookmark" title="Governo reajusta valores do Plansaúde para 2017">Governo reajusta valores do Plansaúde para 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/tucana-cinthia-ribeiro-e-diplomada-vice-prefeita-de-palmas.php" rel="bookmark" title="Tucana Cinthia Ribeiro é diplomada vice-prefeita de Palmas"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/01-218x150.jpg" alt="" title="Tucana Cinthia Ribeiro é diplomada vice-prefeita de Palmas"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/tocantins" class="td-post-category">Tocantins</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/tucana-cinthia-ribeiro-e-diplomada-vice-prefeita-de-palmas.php" rel="bookmark" title="Tucana Cinthia Ribeiro é diplomada vice-prefeita de Palmas">Tucana Cinthia Ribeiro é diplomada vice-prefeita de Palmas</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585971edecfb6" data-td_block_id="td_uid_2_585971edecfb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585971edecfb6" data-td_block_id="td_uid_2_585971edecfb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66481"><a href="http://www.folhadobico.com.br/categoria/para">Pará</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_585971ee018ae = new tdBlock();
block_td_uid_3_585971ee018ae.id = "td_uid_3_585971ee018ae";
block_td_uid_3_585971ee018ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_585971ee018ae_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585971ee018ae.td_column_number = "3";
block_td_uid_3_585971ee018ae.block_type = "td_block_mega_menu";
block_td_uid_3_585971ee018ae.post_count = "5";
block_td_uid_3_585971ee018ae.found_posts = "6162";
block_td_uid_3_585971ee018ae.header_color = "";
block_td_uid_3_585971ee018ae.ajax_pagination_infinite_stop = "";
block_td_uid_3_585971ee018ae.max_num_pages = "1233";
tdBlocksArray.push(block_td_uid_3_585971ee018ae);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_585971ee018ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585971ee018ae" ><div id=td_uid_3_585971ee018ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/fiscais-fazem-novas-apreensoes-de-pescado-itupiranga-nova-ipixuna-e-tucurui-no-pa.php" rel="bookmark" title="Fiscais fazem novas apreensões de pescado Itupiranga, Nova Ipixuna e Tucuruí, no PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/79921_258447-218x150.jpg" alt="" title="Fiscais fazem novas apreensões de pescado Itupiranga, Nova Ipixuna e Tucuruí, no PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/fiscais-fazem-novas-apreensoes-de-pescado-itupiranga-nova-ipixuna-e-tucurui-no-pa.php" rel="bookmark" title="Fiscais fazem novas apreensões de pescado Itupiranga, Nova Ipixuna e Tucuruí, no PA">Fiscais fazem novas apreensões de pescado Itupiranga, Nova Ipixuna e Tucuruí,&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/maraba-parauapebas-e-canaa-se-destacam-no-pib-paraense.php" rel="bookmark" title="Marabá, Parauapebas e Canaã se destacam no PIB paraense"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/01/image_preview-218x150.jpg" alt="" title="Marabá, Parauapebas e Canaã se destacam no PIB paraense"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/maraba-parauapebas-e-canaa-se-destacam-no-pib-paraense.php" rel="bookmark" title="Marabá, Parauapebas e Canaã se destacam no PIB paraense">Marabá, Parauapebas e Canaã se destacam no PIB paraense</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/policia-prende-suspeitos-de-estuprar-e-matar-mulher-em-itupiranga-pa.php" rel="bookmark" title="Polícia prende suspeitos de estuprar e matar mulher em Itupiranga-PA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/itupiranga-218x150.jpg" alt="" title="Polícia prende suspeitos de estuprar e matar mulher em Itupiranga-PA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/policia-prende-suspeitos-de-estuprar-e-matar-mulher-em-itupiranga-pa.php" rel="bookmark" title="Polícia prende suspeitos de estuprar e matar mulher em Itupiranga-PA">Polícia prende suspeitos de estuprar e matar mulher em Itupiranga-PA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/trf-concede-habeas-corpus-para-filho-do-governador-do-pa-simao-jatene.php" rel="bookmark" title="TRF concede Habeas Corpus para filho do governador do PA, Simão Jatene"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/albertojatene_erGa9vm-218x150.jpg" alt="" title="TRF concede Habeas Corpus para filho do governador do PA, Simão Jatene"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/trf-concede-habeas-corpus-para-filho-do-governador-do-pa-simao-jatene.php" rel="bookmark" title="TRF concede Habeas Corpus para filho do governador do PA, Simão Jatene">TRF concede Habeas Corpus para filho do governador do PA, Simão&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/com-salarios-atrasados-funcionarios-da-upa-de-tucurui-pa-entram-em-greve.php" rel="bookmark" title="Com salários atrasados, funcionários da UPA de Tucuruí-PA entram em greve"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/Sem-título-3-218x150.jpg" alt="" title="Com salários atrasados, funcionários da UPA de Tucuruí-PA entram em greve"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/para" class="td-post-category">Pará</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/com-salarios-atrasados-funcionarios-da-upa-de-tucurui-pa-entram-em-greve.php" rel="bookmark" title="Com salários atrasados, funcionários da UPA de Tucuruí-PA entram em greve">Com salários atrasados, funcionários da UPA de Tucuruí-PA entram em greve</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585971ee018ae" data-td_block_id="td_uid_3_585971ee018ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585971ee018ae" data-td_block_id="td_uid_3_585971ee018ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66482"><a href="http://www.folhadobico.com.br/categoria/maranhao">Maranhão</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_585971ee0a9ac = new tdBlock();
block_td_uid_4_585971ee0a9ac.id = "td_uid_4_585971ee0a9ac";
block_td_uid_4_585971ee0a9ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_585971ee0a9ac_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585971ee0a9ac.td_column_number = "3";
block_td_uid_4_585971ee0a9ac.block_type = "td_block_mega_menu";
block_td_uid_4_585971ee0a9ac.post_count = "5";
block_td_uid_4_585971ee0a9ac.found_posts = "5135";
block_td_uid_4_585971ee0a9ac.header_color = "";
block_td_uid_4_585971ee0a9ac.ajax_pagination_infinite_stop = "";
block_td_uid_4_585971ee0a9ac.max_num_pages = "1027";
tdBlocksArray.push(block_td_uid_4_585971ee0a9ac);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_585971ee0a9ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585971ee0a9ac" ><div id=td_uid_4_585971ee0a9ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/ibama-intensifica-a-fiscalizacao-da-piracema-no-sul-do-ma.php" rel="bookmark" title="Ibama intensifica a fiscalização da Piracema no Sul do MA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/rio-tocantins-imperatriz-218x150.jpg" alt="" title="Ibama intensifica a fiscalização da Piracema no Sul do MA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/ibama-intensifica-a-fiscalizacao-da-piracema-no-sul-do-ma.php" rel="bookmark" title="Ibama intensifica a fiscalização da Piracema no Sul do MA">Ibama intensifica a fiscalização da Piracema no Sul do MA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/510-presos-ganham-beneficio-da-saida-temporaria-de-natal-no-ma.php" rel="bookmark" title="510 presos ganham benefício da saída temporária de Natal no MA"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/pedrinhas_2-218x150.jpg" alt="" title="510 presos ganham benefício da saída temporária de Natal no MA"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/510-presos-ganham-beneficio-da-saida-temporaria-de-natal-no-ma.php" rel="bookmark" title="510 presos ganham benefício da saída temporária de Natal no MA">510 presos ganham benefício da saída temporária de Natal no MA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/preco-do-transporte-publico-sobe-para-r-300-em-imperatriz-ma-a-partir-desta-segunda-feira.php" rel="bookmark" title="Preço do transporte público sobe para R$ 3,00 em Imperatriz-MA, a partir desta segunda-feira"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/1455304494-775349434-218x150.jpg" alt="" title="Preço do transporte público sobe para R$ 3,00 em Imperatriz-MA, a partir desta segunda-feira"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/preco-do-transporte-publico-sobe-para-r-300-em-imperatriz-ma-a-partir-desta-segunda-feira.php" rel="bookmark" title="Preço do transporte público sobe para R$ 3,00 em Imperatriz-MA, a partir desta segunda-feira">Preço do transporte público sobe para R$ 3,00 em Imperatriz-MA, a&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/policiais-estao-desaparecidos-em-buriticupu-ma-ha-mais-de-um-mes.php" rel="bookmark" title="Policiais estão desaparecidos em Buriticupu-MA há mais de um mês"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/militares-218x150.jpg" alt="" title="Policiais estão desaparecidos em Buriticupu-MA há mais de um mês"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/policiais-estao-desaparecidos-em-buriticupu-ma-ha-mais-de-um-mes.php" rel="bookmark" title="Policiais estão desaparecidos em Buriticupu-MA há mais de um mês">Policiais estão desaparecidos em Buriticupu-MA há mais de um mês</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/prefeito-eleito-de-imperatriz-ma-prefeito-assis-ramos-vai-tomar-posse-na-madrugada-do-dia-1o-de-janeiro.php" rel="bookmark" title="Prefeito eleito de Imperatriz-MA, Prefeito Assis Ramos, vai tomar posse na madrugada do dia 1º de janeiro"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/1475581581-332576995-218x150.jpg" alt="" title="Prefeito eleito de Imperatriz-MA, Prefeito Assis Ramos, vai tomar posse na madrugada do dia 1º de janeiro"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/maranhao" class="td-post-category">Maranhão</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/prefeito-eleito-de-imperatriz-ma-prefeito-assis-ramos-vai-tomar-posse-na-madrugada-do-dia-1o-de-janeiro.php" rel="bookmark" title="Prefeito eleito de Imperatriz-MA, Prefeito Assis Ramos, vai tomar posse na madrugada do dia 1º de janeiro">Prefeito eleito de Imperatriz-MA, Prefeito Assis Ramos, vai tomar posse na&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585971ee0a9ac" data-td_block_id="td_uid_4_585971ee0a9ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585971ee0a9ac" data-td_block_id="td_uid_4_585971ee0a9ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66485"><a href="http://www.folhadobico.com.br/categoria/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94440"><a href="http://www.folhadobico.com.br/categoria/coluna-social">Coluna Social</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_585971ee16a15 = new tdBlock();
block_td_uid_5_585971ee16a15.id = "td_uid_5_585971ee16a15";
block_td_uid_5_585971ee16a15.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_585971ee16a15_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_585971ee16a15.td_column_number = "3";
block_td_uid_5_585971ee16a15.block_type = "td_block_mega_menu";
block_td_uid_5_585971ee16a15.post_count = "5";
block_td_uid_5_585971ee16a15.found_posts = "53";
block_td_uid_5_585971ee16a15.header_color = "";
block_td_uid_5_585971ee16a15.ajax_pagination_infinite_stop = "";
block_td_uid_5_585971ee16a15.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_5_585971ee16a15);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_585971ee16a15_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_585971ee16a15" ><div id=td_uid_5_585971ee16a15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/pequena-evellyn-corraianne-comemorou-aniversario-com-o-tema-frozen.php" rel="bookmark" title="Pequena Evellyn Corraianne comemorou aniversário com o tema Frozen"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-14-at-12.36.57-2-218x150.jpg" alt="" title="Pequena Evellyn Corraianne comemorou aniversário com o tema Frozen"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/pequena-evellyn-corraianne-comemorou-aniversario-com-o-tema-frozen.php" rel="bookmark" title="Pequena Evellyn Corraianne comemorou aniversário com o tema Frozen">Pequena Evellyn Corraianne comemorou aniversário com o tema Frozen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/katia-abreu-oferece-jantar-de-aniversario-para-dilma-rousseff.php" rel="bookmark" title="Kátia Abreu oferece jantar de aniversário para Dilma Rousseff"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-13-at-01.28.01-218x150.jpeg" alt="" title="Kátia Abreu oferece jantar de aniversário para Dilma Rousseff"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/katia-abreu-oferece-jantar-de-aniversario-para-dilma-rousseff.php" rel="bookmark" title="Kátia Abreu oferece jantar de aniversário para Dilma Rousseff">Kátia Abreu oferece jantar de aniversário para Dilma Rousseff</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/parlamentares-comemoram-aniversario-de-sergio-gomes.php" rel="bookmark" title="Parlamentares comemoram aniversário de Sérgio Gomes"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-05-at-22.00.40-218x150.jpeg" alt="" title="Parlamentares comemoram aniversário de Sérgio Gomes"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/parlamentares-comemoram-aniversario-de-sergio-gomes.php" rel="bookmark" title="Parlamentares comemoram aniversário de Sérgio Gomes">Parlamentares comemoram aniversário de Sérgio Gomes</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/claudio-ferreira-em-confraternizacao-do-senarfaetsindicatos-em-lagoa-da-confusao.php" rel="bookmark" title="Cláudio Ferreira em confraternização do Senar/Faet/Sindicatos em Lagoa da Confusão"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-04-at-22.01.30-218x150.jpeg" alt="" title="Cláudio Ferreira em confraternização do Senar/Faet/Sindicatos em Lagoa da Confusão"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/claudio-ferreira-em-confraternizacao-do-senarfaetsindicatos-em-lagoa-da-confusao.php" rel="bookmark" title="Cláudio Ferreira em confraternização do Senar/Faet/Sindicatos em Lagoa da Confusão">Cláudio Ferreira em confraternização do Senar/Faet/Sindicatos em Lagoa da Confusão</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/11/2016/fatinha-coelho-comemora-aniversario-nesta-segunda-feira.php" rel="bookmark" title="Fatinha Coelho comemora aniversário nesta segunda-feira"><img width="218" height="150" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/11/WhatsApp-Image-2016-11-13-at-21.34.03-218x150.jpeg" alt="" title="Fatinha Coelho comemora aniversário nesta segunda-feira"/></a></div>                <a href="http://www.folhadobico.com.br/categoria/coluna-social" class="td-post-category">Coluna Social</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/11/2016/fatinha-coelho-comemora-aniversario-nesta-segunda-feira.php" rel="bookmark" title="Fatinha Coelho comemora aniversário nesta segunda-feira">Fatinha Coelho comemora aniversário nesta segunda-feira</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585971ee16a15" data-td_block_id="td_uid_5_585971ee16a15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585971ee16a15" data-td_block_id="td_uid_5_585971ee16a15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.folhadobico.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.folhadobico.com.br/">
<img class="td-retina-data" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png" alt=""/>
<span class="td-visual-hidden">Folha do Bico</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><img src="http://www.folhadobico.com.br/wp-content/arquivo/2015/12/consulte-728x90.jpg" alt="" width="728" height="90" /></div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-116259" class="post-116259 post type-post status-publish format-standard has-post-thumbnail hentry category-bico-do-papagaio" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.folhadobico.com.br/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Bico do Papagaio" class="entry-crumb" itemprop="url" href="http://www.folhadobico.com.br/categoria/bico-do-papagaio"><span itemprop="title">Bico do Papagaio</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Salas de aula na Rede Estadual terão número de alunos reduzido em..."><meta itemprop="url" content = "http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php">Salas de aula na Rede Estadual terão número de alunos reduzido em...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Salas de aula na Rede Estadual terão número de alunos reduzido em 2017</h1>
<!-- / <p class="td-post-sub-title">EDUCAÇÃO</p> -->
<div class="td-module-meta-info">
<ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="http://www.folhadobico.com.br/categoria/bico-do-papagaio">Bico do Papagaio</a></li></ul>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T12:35:54+00:00" >20 de dezembro de 2016</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-116259">91</span></div>                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p><a href="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o.jpg"><img class="aligncenter size-full wp-image-116260" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o.jpg" alt="12916856_115643888835204_2210180508831240891_o" width="700" height="475" srcset="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o.jpg 700w, http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o-300x204.jpg 300w, http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o-696x472.jpg 696w, http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o-619x420.jpg 619w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Começou o período de renovação de matrículas nas escolas estaduais do Tocantins. Segundo a Secretaria Estadual da Educação, das 515 escolas estaduais, 400 unidades estão aptas a iniciar o processo. A matrícula nas outras unidades, que foram afetadas pela greve da educação, só começará no ano que vem. A partir de 2017, as escolas passarão por algumas mudanças. Uma delas é que as salas de aula terão um número de alunos reduzido.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>A rede atenderá cerca de 180 mil alunos, que serão matriculados por meio do Sistema de Gerenciamento Escolar (SGE), disponível no site da Seduc. Para dar suporte aos interessados, a secretaria disponibilizou o telefone 0800-635050, que funcionará das 8 às 20 horas.</p>
<p>Segundo a secretária da educação, Wanessa Sechim, as escolas que não tiveram aula nos últimos três meses por causa da greve, poderão elaborar um calendário de matrículas diferenciado.</p>
<p>Uma das novidades anunciadas é com relação ao número de alunos por turma, que será reduzido, seguindo as metas do Plano Estadual de Educação. No ensino fundamental, as turmas do 1º ao 3º ano, que tinham até 30 alunos, passarão a ter no máximo 25.</p>
<p>No 4º e no 5º ano, o máximo de estudantes matriculados, que era 35, será até 30. Do 6º ao 9º ano, que permitia até 38 alunos por sala, o número máximo de educandos será 35. O objetivo, segundo a secretaria, é contribuir com a aprendizagem dos alunos.</p>
<p>Outra novidade é que os estudantes da rede terão prioridade caso queiram mudar de escola. Para isso, devem comunicar à secretaria da escola o interesse da transferência.<br />
Segundo a Secretaria da Educação, os alunos que concluírem o ano numa escola que não disponibilize a continuidade do ciclo de ensino será transferido automaticamente para outra unidade.</p>
<p>Se o estudante não concordar, terá que preencher um termo de desistência na escola onde tenha sido matriculado e passará a ser considerado um aluno novato. Os estudantes novatos deverão solicitar suas vagas de matrículas por meio de cadastro no site da Seduc no período de 9 a 13 de janeiro.</p>
<p><strong>Documentos necessários</strong></p>
<p>Segundo a secretaria, após a solicitação de vaga, o aluno deve comparecer à unidade escolar informada com o número do protocolo para efetivar a matrícula.</p>
<p>São necessários para realizar a matrícula: certidão de nascimento ou casamento; histórico escolar ou declaração (válida por 30 dias) nos casos de transferência; comprovante do serviço militar para alunos do sexo masculino entre 19 a 45 anos (exceto aos alunos indígenas); carteira de identidade e CPF (obrigatório para o ensino médio em todas as modalidades); cópia atualizada do comprovante de endereço e uma foto 3 x 4 recente. (G1)</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><a href="http://www.agroara.com.br" target="_blank"><img src="http://www.folhadobico.com.br/banner/banner-folha.gif" alt="" width="728" height="221" /></a></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.folhadobico.com.br%2F12%2F2016%2Fsalas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Salas+de+aula+na+Rede+Estadual+ter%C3%A3o+n%C3%BAmero+de+alunos+reduzido+em+2017&url=http%3A%2F%2Fwww.folhadobico.com.br%2F12%2F2016%2Fsalas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php&via=folhabico"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php&amp;media=http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o.jpg&description=Salas+de+aula+na+Rede+Estadual+ter%C3%A3o+n%C3%BAmero+de+alunos+reduzido+em+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Salas+de+aula+na+Rede+Estadual+ter%C3%A3o+n%C3%BAmero+de+alunos+reduzido+em+2017%20-%20http%3A%2F%2Fwww.folhadobico.com.br%2F12%2F2016%2Fsalas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php" data-text="Salas de aula na Rede Estadual terão número de alunos reduzido em 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.folhadobico.com.br/author/tasso">Folha do Bico</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Folha do Bico"></span><meta itemprop="datePublished" content="2016-12-20T12:35:54+00:00"><meta itemprop="dateModified" content="2016-12-20T12:35:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico.png"></span><meta itemprop="name" content="Folha do Bico"></span><meta itemprop="headline " content="Salas de aula na Rede Estadual terão número de alunos reduzido em 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/12916856_115643888835204_2210180508831240891_o.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="475"></span>        </footer>
<div class="">
<h4 class=""><span>DEIXE UM COMENTÁRIO</span></h4>
</div> 
<div class="comentarios">Atenção: Os comentários são de inteira responsabilidade de seus autores e não representam a opinião do Jornal. Se achar algo que viole ou fira sua honra pessoal, envie para o email: folhadobico@hotmail.com que iremos analisar.</div>
<div class="comments" id="comments">
<div class="fb-comments" data-href="http://www.folhadobico.com.br/12/2016/salas-de-aula-na-rede-estadual-terao-numero-de-alunos-reduzido-em-2017.php" data-width="700" data-numposts="10"></div>        
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="8848490955"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<script>var block_td_uid_6_585971ee21aec = new tdBlock();
block_td_uid_6_585971ee21aec.id = "td_uid_6_585971ee21aec";
block_td_uid_6_585971ee21aec.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Mais lidas da semana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_585971ee21aec_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_585971ee21aec.td_column_number = "1";
block_td_uid_6_585971ee21aec.block_type = "td_block_19";
block_td_uid_6_585971ee21aec.post_count = "3";
block_td_uid_6_585971ee21aec.found_posts = "24663";
block_td_uid_6_585971ee21aec.header_color = "#";
block_td_uid_6_585971ee21aec.ajax_pagination_infinite_stop = "";
block_td_uid_6_585971ee21aec.max_num_pages = "8221";
tdBlocksArray.push(block_td_uid_6_585971ee21aec);
</script><div class="td_block_wrap td_block_19 td_block_widget td_uid_6_585971ee21aec_rand td-pb-border-top"  data-td-block-uid="td_uid_6_585971ee21aec" ><h4 class="block-title"><span>Mais lidas da semana</span></h4><div id=td_uid_6_585971ee21aec class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/sampaio-operacao-da-pf-desmonta-esquema-de-fraudes.php" rel="bookmark" title="SAMPAIO: Operação da PF desmonta esquema de fraudes"><img width="356" height="220" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/Sem-título-4-356x220.jpg" alt="" title="SAMPAIO: Operação da PF desmonta esquema de fraudes"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/sampaio-operacao-da-pf-desmonta-esquema-de-fraudes.php" rel="bookmark" title="SAMPAIO: Operação da PF desmonta esquema de fraudes">SAMPAIO: Operação da PF desmonta esquema de fraudes</a></h3>                <div class="td-editor-date">
<a href="http://www.folhadobico.com.br/categoria/bico-do-papagaio" class="td-post-category">Bico do Papagaio</a>                    <span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-15T08:21:39+00:00" >15 de dezembro de 2016</time></span>                    </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/sao-sebastiao-policia-civil-lamenta-morte-de-agente-de-policia-em-acidente.php" rel="bookmark" title="SÃO SEBASTIÃO: Polícia Civil lamenta morte de agente de polícia em acidente"><img width="80" height="60" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-18-at-19.46.47-80x60.jpeg" alt="" title="SÃO SEBASTIÃO: Polícia Civil lamenta morte de agente de polícia em acidente"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/sao-sebastiao-policia-civil-lamenta-morte-de-agente-de-policia-em-acidente.php" rel="bookmark" title="SÃO SEBASTIÃO: Polícia Civil lamenta morte de agente de polícia em acidente">SÃO SEBASTIÃO: Polícia Civil lamenta morte de agente de polícia em acidente</a></h3>                <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.folhadobico.com.br/12/2016/sao-sebastiao-moto-trafegava-pela-contramao-bate-em-carro-e-mata-condutores-na-av-padre-stanislau.php" rel="bookmark" title="SÃO SEBASTIÃO: Moto trafegava pela contramão, bate em carro e mata condutores na Av. Padre Stanislau"><img width="80" height="60" class="entry-thumb" src="http://www.folhadobico.com.br/wp-content/arquivo/2016/12/WhatsApp-Image-2016-12-17-at-10.42.56-80x60.jpeg" alt="" title="SÃO SEBASTIÃO: Moto trafegava pela contramão, bate em carro e mata condutores na Av. Padre Stanislau"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.folhadobico.com.br/12/2016/sao-sebastiao-moto-trafegava-pela-contramao-bate-em-carro-e-mata-condutores-na-av-padre-stanislau.php" rel="bookmark" title="SÃO SEBASTIÃO: Moto trafegava pela contramão, bate em carro e mata condutores na Av. Padre Stanislau">SÃO SEBASTIÃO: Moto trafegava pela contramão, bate em carro e mata condutores na Av. Padre Stanislau</a></h3>                <div class="td-module-meta-info">
</div>
</div>
</div>
</div></div> <!-- ./block -->                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3059222397956267" data-ad-slot="1840180159"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.folhadobico.com.br/"><img class="td-retina-data" src="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico-mobile.png" data-retina="http://www.folhadobico.com.br/wp-content/themes/folhadobico/images/logo-folhadobico-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Folha do Bico tem como objetivo a veiculação de notícias da Região Norte do Tocantins, Pará e Maranhão. Dentre as principais características, destaca-se sua linha editorial, que busca a integração da comunidade com informação precisa, responsável e imparcial.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/folhadobico" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+folhadobico" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/folhabico" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
Copyright © 2015 - Folha do Bico | Design por: WebSolus                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.1.1 (rara)
Deploy mode: deploy
Speed booster: v4.4
uid: 585971ef2b61d
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vc_custom_1432038881241 .widget_text {
margin-bottom: 0px;
}
.vc_custom_1432038881241 .textwidget p {
margin: 0px;
}
.vc_custom_1432038881241 {
margin-bottom: 20px;
}
</style>
<div class="td-container"><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="theme-color" content="#1e73be"></div><script type='text/javascript' src='http://www.folhadobico.com.br/wp-content/themes/folha2.0/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.folhadobico.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[116259]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.folhadobico.com.br/wp-content/themes/folha2.0/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.folhadobico.com.br/wp-content/themes/folha2.0';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
</body>
</html><!-- WP Fastest Cache file was created in 1.4224381446838 seconds, on 20-12-16 15:01:19 -->